<?xml version="1.0" encoding=UTF-8?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Rijtest: MINI John Cooper Works Clubman | GroenLicht.be</title>

<link rel="pingback" href="https://www.groenlicht.be/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="GroenLicht.be RSS Feed" href="https://www.groenlicht.be/feed/" />
<link rel="shortcut icon" href="/favicon.ico" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="1 days" />


<!-- All in One SEO Pack 2.3.15.3 by Michael Torbert of Semper Fi Web Design[202,267] -->
<meta name="description"  content="Rijtest: MINI John Cooper Works Clubman - De MINI John Cooper Works Clubman is een praktische go-kart met standaard vierwielaandrijving. De JCW-behandeling is ondertussen iedereen wel bekend. Sportieve" />

<meta name="keywords"  content="mini,rijtesten" />

<link rel="canonical" href="https://www.groenlicht.be/2017/08/21/rijtest-mini-john-cooper-works-clubman/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GroenLicht.be &raquo; Rijtest: MINI John Cooper Works Clubman Reactiesfeed" href="https://www.groenlicht.be/2017/08/21/rijtest-mini-john-cooper-works-clubman/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.groenlicht.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='overlay-basic-css'  href='https://www.groenlicht.be/wp-content/plugins/wsi/style/jqueryTools/overlay-basic.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fritzante_style-css'  href='https://www.groenlicht.be/wp-content/themes/fritzante/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='smoothness_jquery_ui_css-css'  href='https://www.groenlicht.be/wp-content/themes/fritzante/smoothness_jquery_ui_dialog_theme/jquery-ui-1.8.11.custom.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.groenlicht.be/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #e3e3e3;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='bp-css'  href='https://www.groenlicht.be/wp-content/plugins/bp-template-pack/bp.css?ver=20110918' type='text/css' media='all' />
<script type='text/javascript' src='https://www.groenlicht.be/wp-content/plugins/wsi/js/jQueryTools/jquery.tools.min.wp-front.v3.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Weet je het zeker?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.9.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"my_favs":"Mijn favorieten","accepted":"Geaccepteerd","rejected":"Afgewezen","show_all_comments":"Laat alle reacties zien voor dit onderwerp","show_all":"Laat alles zien","comments":"reacties","close":"Sluiten","view":"Bekijken"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-content/plugins/buddypress//bp-themes/bp-default/_inc/global.js?ver=20110818'></script>
<link rel='https://api.w.org/' href='https://www.groenlicht.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.groenlicht.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.groenlicht.be/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Belgische prijs Hyundai IONIQ Plug-in Hybrid: vanaf €33.999' href='https://www.groenlicht.be/2017/08/21/belgische-prijs-hyundai-ioniq-plug-in-hybrid-phev-vanaf-33999-euro/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://www.groenlicht.be/?p=167048' />
<link rel="alternate" type="application/json+oembed" href="https://www.groenlicht.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.groenlicht.be%2F2017%2F08%2F21%2Frijtest-mini-john-cooper-works-clubman%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.groenlicht.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.groenlicht.be%2F2017%2F08%2F21%2Frijtest-mini-john-cooper-works-clubman%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.groenlicht.be/wp-admin/admin-ajax.php';</script>


<meta property="og:site_name" content="GroenLicht.be" />
<meta property="fb:admins" content="718776923" />
<meta property="og:description" content="De MINI John Cooper Works Clubman is een praktische go-kart met standaard vierwielaandrijving." />
<meta property="og:image" content="https://www.groenlicht.be/wp-content/uploads/Rijtest-MINI-Clubman-JCW-2017-Header-600x195.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.groenlicht.be/2017/08/21/rijtest-mini-john-cooper-works-clubman/" />
<link rel="image_src" href="https://www.groenlicht.be/wp-content/uploads/Rijtest-MINI-Clubman-JCW-2017-Header-600x195.jpg" />


</head>
<body class="bp-legacy post-template-default single single-post postid-167048 single-format-standard">

<script type="text/javascript">
<!--
var register_login_html = "\r\n<div id=\"register_login\">\r\n\t<div class=\"login\">\r\n\t\t<h3>Login<\/h3>\r\n\t\t<form action=\"https:\/\/www.groenlicht.be\/wp-login.php\" method=\"post\">\r\n\t\t\t<input type=\"hidden\" name=\"redirect_to\" value=\"https:\/\/www.groenlicht.be\" \/>\r\n\t\t\t<input type=\"hidden\" name=\"testcookie\" value=\"1\" \/>\r\n\t\t\t<input type=\"hidden\" name=\"ajax_post_url\" value=\"https:\/\/www.groenlicht.be\/wp-content\/themes\/fritzante\/ajax_login_user.php\" \/>\r\n\r\n\t\t\t<div class=\"username textfield\">\r\n\t\t\t\t<label for=\"register_login_login_username\">Gebruikersnaam:<\/label>\r\n\t\t\t\t<input type=\"text\" id=\"register_login_login_username\" name=\"log\" value=\"\" \/>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"password textfield\">\r\n\t\t\t\t<label for=\"register_login_login_password\">Wachtwoord:<\/label>\r\n\t\t\t\t<input type=\"password\" id=\"register_login_login_password\" name=\"pwd\" value=\"\" \/>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"forgetmenot\">\r\n\t\t\t\t<input name=\"rememberme\" id=\"register_login_login_forgetmenot\" type=\"checkbox\" value=\"forever\" checked=\"checked\" \/>\r\n\t\t\t\t<label for=\"register_login_login_forgetmenot\">Onthoud wachtwoord<\/label>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"submit\">\r\n\t\t\t\t<input type=\"submit\" name=\"wp-submit\" value=\"Log In\" \/>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"lostpassword\">\r\n\t\t\t\t<a href=\"https:\/\/www.groenlicht.be\/wp-login.php?action=lostpassword&amp;redirect_to=https:\/\/www.groenlicht.be\">Passwoord vergeten?<\/a>\r\n\t\t\t<\/div>\r\n\t\t<\/form>\r\n\t<\/div>\r\n\r\n\t<div class=\"register\">\r\n\t\t<h3>Registreer<\/h3>\r\n\r\n\t\t<form action=\"https:\/\/www.groenlicht.be\/wp-login.php?action=register\" method=\"post\">\r\n\t\t\t<input type=\"hidden\" name=\"ajax_post_url\" value=\"https:\/\/www.groenlicht.be\/wp-content\/themes\/fritzante\/ajax_register_new_user.php\" \/>\r\n\r\n\t\t\t<div class=\"info\">\r\n\t\t\t\tRegistratie is gratis en gebeurt ogenblikkelijk!\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"username textfield\">\r\n\t\t\t\t<label for=\"register_login_signup_username\">Gebruikersnaam:<\/label>\r\n\t\t\t\t<input type=\"text\" name=\"signup_username\" id=\"register_login_signup_username\" value=\"\" \/>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"email textfield\">\r\n\t\t\t\t<label for=\"register_login_signup_email\">Email-adres:<\/label>\r\n\t\t\t\t<input type=\"text\" name=\"signup_email\" id=\"register_login_signup_email\" value=\"\" \/>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"submit\">\r\n\t\t\t\t<input type=\"submit\" name=\"signup_submit\" id=\"register_login_signup_submit\" value=\"Registreer &rarr;\" \/>\r\n\t\t\t<\/div>\r\n\t\t<\/form>\r\n\t<\/div>\r\n\r\n\t<div class=\"overlay\">\r\n\t\t<img src=\"https:\/\/www.groenlicht.be\/wp-content\/themes\/fritzante\/images\/ajax-loader-large.gif\" \/>\r\n\t<\/div>\r\n<\/div>\r\n\r\n";
// -->
</script>

<div id="page">
	<div id="header">
		<div class="searchbar">
			<div class="updates">
															<div class="updatepost firstpost"><a href="https://www.groenlicht.be/2017/08/21/rijtest-mini-john-cooper-works-clubman/" rel="bookmark" title="Rijtest: MINI John Cooper Works Clubman"><strong>NIEUWSUPDATE:</strong> Rijtest: MINI John Cooper Works Clubman</a></div>
								<div class="updatepost"><a href="https://www.groenlicht.be/2017/08/21/belgische-prijs-hyundai-ioniq-plug-in-hybrid-phev-vanaf-33999-euro/" rel="bookmark" title="Belgische prijs Hyundai IONIQ Plug-in Hybrid: vanaf €33.999"><strong>NIEUWSUPDATE:</strong> Belgische prijs Hyundai IONIQ Plug-in Hybrid: vanaf €33.999</a></div>
								<div class="updatepost"><a href="https://www.groenlicht.be/2017/08/18/rijtest-ford-mustang-gt-v8-2016/" rel="bookmark" title="Rijtest: Ford Mustang GT V8 (2016)"><strong>NIEUWSUPDATE:</strong> Rijtest: Ford Mustang GT V8 (2016)</a></div>
								<div class="updatepost"><a href="https://www.groenlicht.be/2017/08/17/officieel-hyundai-next-generation-fcev-2018/" rel="bookmark" title="Officieel: Hyundai Next Generation FCEV (2018)"><strong>NIEUWSUPDATE:</strong> Officieel: Hyundai Next Generation FCEV (2018)</a></div>
								<div class="updatepost"><a href="https://www.groenlicht.be/2017/08/17/officieel-bmw-concept-z4-z5-roadster-2017/" rel="bookmark" title="Officieel: BMW Concept Z4 (2017)"><strong>NIEUWSUPDATE:</strong> Officieel: BMW Concept Z4 (2017)</a></div>
											</div>
			<form role="search" method="get" id="searchform" action="https://www.groenlicht.be/">
				<div class="searchbox">
					<input class="searchfield" type="text" value="" name="s" id="s" />
					<input class="searchbutton" type="image" src="https://www.groenlicht.be/wp-content/themes/fritzante/images/spacer.gif" id="searchsubmit" value="" />
				</div>
			</form>
		</div>
		<div class="logobanner">
			<a href="https://www.groenlicht.be" class="logo"></a>
			<div class="topbanner">



<script type="text/javascript">
    google_ad_client = "ca-pub-9262080327955676";
    google_ad_slot = "9755168863";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- GL header -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>


																																																
			</div>
		</div>
		<div class="navigation">
			<a href="https://www.groenlicht.be" class="item">Startpagina</a>
			<div class="seperator"></div>
			<a href="https://www.groenlicht.be/wallpapers/" class="item">Wallpapers</a>
			<div class="seperator"></div>
			<a href="https://www.groenlicht.be/rijtests-auto-test/" class="item">Rijtesten</a>
			<div class="seperator"></div>
			<a href="https://www.groenlicht.be/spots/" class="item">Spots</a>
			<div class="seperator"></div>

						<div class="register_login">
				<a href="https://www.groenlicht.be/wp-login.php?redirect_to=https%3A%2F%2Fwww.groenlicht.be%2F2017%2F08%2F17%2Fofficieel-bmw-concept-z4-z5-roadster-2017%2F" class="login">Inloggen</a>
				<a href="https://www.groenlicht.be/wp-login.php?action=register" class="register">Registeren</a>
			</div>
					</div>
	</div>
<div id="content">
		<div class="post-167048 post type-post status-publish format-standard hentry category-mini category-rijtesten" id="post-167048">
		<h2><a href="https://www.groenlicht.be/2017/08/21/rijtest-mini-john-cooper-works-clubman/" rel="bookmark" title="Permanent Link to Rijtest: MINI John Cooper Works Clubman">Rijtest: MINI John Cooper Works Clubman</a></h2>
		<div class="commentspopup">
			<div class="link"><a href="https://www.groenlicht.be/2017/08/21/rijtest-mini-john-cooper-works-clubman/#respond">0</a></div>
			<div class="arrow"></div>
		</div>
		<div class="postmetadata">
			<div class="postauthorlogo"></div>
			<div class="postauthor"><a href="http://www.groenlicht.be/members/tdb/" title="Bezoek TDB&#8217;s site" rel="author external">TDB</a></div>
			<div class="postdatelogo"></div>
			<div class="postdate">21 aug 2017, 10:00</div>
			<div class="postcategory"><a href="https://www.groenlicht.be/category/mini/" rel="category tag">MINI</a>&nbsp; &nbsp;<a href="https://www.groenlicht.be/category/rijtesten/" rel="category tag">Rijtesten</a></div>
		</div>
		<div class="entry">
			<p><img class="alignnone size-large wp-image-167093" src="https://www.groenlicht.be/wp-content/uploads/Rijtest-MINI-Clubman-JCW-2017-Header-600x195.jpg" alt="" width="600" height="195" srcset="https://www.groenlicht.be/wp-content/uploads/Rijtest-MINI-Clubman-JCW-2017-Header.jpg 600w, https://www.groenlicht.be/wp-content/uploads/Rijtest-MINI-Clubman-JCW-2017-Header-250x81.jpg 250w" sizes="(max-width: 600px) 100vw, 600px" /><br />
De <a href="https://www.groenlicht.be/2016/09/21/officieel-mini-clubman-john-cooper-works-231-pk-350-nm/" target="_blank" rel="noopener">MINI John Cooper Works Clubman</a> is een praktische go-kart met standaard vierwielaandrijving.<span id="more-167048"></span></p>
<p style="text-align: justify;">De JCW-behandeling is ondertussen iedereen wel bekend. Sportieve accenten vanbinnen en buiten, enkele badges, wat aanpassingen van het chassis en een potent motorblok voorin. Een behandeling die werkt op elke koetswerkvariant, zij het nu <a href="https://www.groenlicht.be/2015/10/26/rijtest-mini-john-cooper-works-2015/" target="_blank" rel="noopener">driedeurs</a> of <a href="https://www.groenlicht.be/2015/03/11/rijtest-mini-cooper-sd-5d-vijfdeurs-steptronic-170-pk-diesel/" target="_blank" rel="noopener">vijfdeurs</a>, <a href="https://www.groenlicht.be/2016/12/06/rijtest-mini-john-cooper-works-cabrio-pro-flap-exhaust/" target="_blank" rel="noopener">Cabrio</a>, Countryman of Clubman. Met een testrit van zowel de nieuwste John Cooper Works als een <a href="https://www.groenlicht.be/2016/01/09/rijtest-mini-clubman-cooper-d-2015-f54-2de-generatie-steptronic-achttraps-automaat/" target="_blank" rel="noopener">Clubman</a> dachten we deze testrit dus al perfect te kunnen voorspellen zonder de weg op te gaan.  Alleen heeft deze Clubman JCW voortaan standaard een ALL4-vierwielaandrijving. En natuurlijk zouden we desnoods zelf wel excuses verzinnen om toch maar opnieuw een weekje met om het even welke JCW op stap te gaan.</p>
<p><center>
<script type="text/javascript">
    google_ad_client = "ca-pub-9262080327955676";
    google_ad_slot = "8917564069";
    google_ad_width = 468;
    google_ad_height = 60;
</script>
<!-- GL article -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center><br />
<a href="https://www.groenlicht.be/wp-content/uploads/Rijtest-MINI-Clubman-JCW-13.jpg"><img class="alignnone size-full wp-image-167095" src="https://www.groenlicht.be/wp-content/uploads/Rijtest-MINI-Clubman-JCW-13.jpg" alt="" width="600" height="400" srcset="https://www.groenlicht.be/wp-content/uploads/Rijtest-MINI-Clubman-JCW-13.jpg 600w, https://www.groenlicht.be/wp-content/uploads/Rijtest-MINI-Clubman-JCW-13-250x167.jpg 250w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p style="text-align: justify;">Naar sensatie hoef je met de 2.0-liter turbo viercilinder immers niet lang te zoeken. Het blok levert ook hier 231 pk bij 5.000 tot 6.000 toeren per minuut en een maximum koppel van 350 Nm. Schakelen doe je zelf met kordate, manuele zesbak of met een optionele achttraps automaat en schakelpeddels achter het stuur. En hoewel we zelf liever zelf in de soep roeren, misten we bij de automaat weinig betrokkenheid. Al was het nóg beter geweest waren die 2 extra verzetten achterwege gebleven. Met een JCW ben je immers op zoek naar prestaties, geen gunstige ECOcijfers.</p>
<p><a href="https://www.groenlicht.be/wp-content/uploads/Rijtest-MINI-Clubman-JCW-5.jpg"><img class="alignnone size-full wp-image-167100" src="https://www.groenlicht.be/wp-content/uploads/Rijtest-MINI-Clubman-JCW-5.jpg" alt="" width="600" height="400" srcset="https://www.groenlicht.be/wp-content/uploads/Rijtest-MINI-Clubman-JCW-5.jpg 600w, https://www.groenlicht.be/wp-content/uploads/Rijtest-MINI-Clubman-JCW-5-250x167.jpg 250w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p style="text-align: justify;">In de sprint van 0-100 km/u maakt het dan weer geen fractie uit, want beide varianten klaren het klusje in 6,3 seconden. Ten opzichte van de MINI driedeurs doe je enkel een toegeving van 0,2 s op de automaat en 8 km/u op de Autobahn, maar met 238 km/u gaat het in de Clubman ook al aardig snel. In België zullen de rollen bovendien al snel worden omgedraaid, want zonder gunstige weergoden heb je met de standaard ALL4 vierwielaandrijving van de Clubman meer dan enkele streepjes voor. Potente voorwielaandrijvers zijn bij regenweer een nachtmerrie, wat ons zelfs bij de koppelkrachtige Clubman Cooper D frustreerde.</p>
<p><a href="https://www.groenlicht.be/wp-content/uploads/Rijtest-MINI-Clubman-JCW-9.jpg"><img class="alignnone size-full wp-image-167104" src="https://www.groenlicht.be/wp-content/uploads/Rijtest-MINI-Clubman-JCW-9.jpg" alt="" width="600" height="400" srcset="https://www.groenlicht.be/wp-content/uploads/Rijtest-MINI-Clubman-JCW-9.jpg 600w, https://www.groenlicht.be/wp-content/uploads/Rijtest-MINI-Clubman-JCW-9-250x167.jpg 250w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p style="text-align: justify;">Het nieuwe ALL4-systeem van de Clubman favoreert dan wel voorwielaandrijving, wanneer de DSC control unit merkt dat het voorste rubber ter plaatste dreigt te blijven trappelen, zorgt een elektro-hydraulische pomp ervoor dat de achterste wielen te hulp schieten. En dat leek schitterend te werken, want deze Clubman kreeg tijdens onze testweek niet enkel op een droog wegdek, maar ook in meer typische weersomstandigheden alle vermogen aan de grond. Weg frustraties, welkom extra fun. Het belang is absoluut niet te onderschatten, of het nu uit stilstand is of in uitdagende S-formaties.</p>
<p><a href="https://www.groenlicht.be/wp-content/uploads/Rijtest-MINI-Clubman-JCW-12.jpg"><img class="alignnone size-full wp-image-167107" src="https://www.groenlicht.be/wp-content/uploads/Rijtest-MINI-Clubman-JCW-12.jpg" alt="" width="600" height="400" srcset="https://www.groenlicht.be/wp-content/uploads/Rijtest-MINI-Clubman-JCW-12.jpg 600w, https://www.groenlicht.be/wp-content/uploads/Rijtest-MINI-Clubman-JCW-12-250x167.jpg 250w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p style="text-align: justify;">Zoals bij elke John Cooper Works werd ook hier het chassis onder handen genomen. Een sportophanging, 18-inch velgmateriaal en Brembo remunits vormen het standaard geheel, al kan het nog een maatje groter of met een optionele dynamische demping. Maar de ‘standaard’ set-up volstaat zeker en vast om go-kart gevoelens op te wekken. De koffer is met 360 liter een hoop praktischer dan de driedeurs MINI, het leuke rijgevoel blijft. De Clubman mag dan nog een maatje groter zijn, het blijft een kleine speelvogel. Als kers op de taart klinkt de dubbele sportuitlaat naast de obligatie plofjes opvallend agressief, wat de glimlach nog wat breder doet uitstralen.</p>
<p><a href="https://www.groenlicht.be/wp-content/uploads/Rijtest-MINI-Clubman-JCW-16.jpg"><img class="alignnone size-full wp-image-167110" src="https://www.groenlicht.be/wp-content/uploads/Rijtest-MINI-Clubman-JCW-16.jpg" alt="" width="600" height="400" srcset="https://www.groenlicht.be/wp-content/uploads/Rijtest-MINI-Clubman-JCW-16.jpg 600w, https://www.groenlicht.be/wp-content/uploads/Rijtest-MINI-Clubman-JCW-16-250x167.jpg 250w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p style="text-align: justify;">Naast aerodynamische aanpassingen, scherper afgelijnde bumpers en JCW-badges binnen en buiten biedt de John Cooper Works uitvoering enkele zaken als standaard aan: LED koplampen, MINI Driving Modes, Pakr Distance Control, Comfort Access en een cruise control. Wat anderzijds wel mag, gezien de vanafprijs van 37.600 euro. Met enkele belangrijke overblijvende opties als een Navi Professional/Pack Wired (€1.900), een metaalkleur (€640) en wat personalisatie overstijg je snel de 40.000 euro. Veel geld, maar je krijgt er natuurlijk aardig wat plezier voor terug!</p>
<p><strong>Conclusie<br />
</strong>De MINI John Cooper Works Clubman is alles wat we gewoon zijn van een JCW, plus een koffer en plus standaard vierwielaandrijving. De eerste toevoeging maakt deze performante vierdeurs een stuk bruikbaarder en praktischer, het belang van dat tweede extraatje is niet te onderschatten wanneer het op rijplezier aankomt. Dankzij de ALL4 slaagt deze John Cooper Works erin om ook in minder gunstige omstandigheden -die onze contreien eigen zijn- zijn vermogen aan de grond te krijgen terwijl de anderen ter plaatste blijven huppelen. Meer rijplezier zonder in te boeten aan prestaties noch sensaties! De John Cooper Works Clubman voelt gebalanceerd en gecontroleerd, is héél snel en klinkt enorm rebels. Geslaagd over de hele lijn!</p>
<p><u>Overzicht:<br />
</u>+ ALL4-vierwielaandrijving<br />
+ Prestaties &amp; sensaties<br />
+ Bruikbare koffer (360l)</p>
<p>&#8211; Prijzig</p>
<p><a href="https://www.groenlicht.be/wp-content/uploads/Rijtest-MINI-Clubman-JCW-11.jpg"><img class="alignnone size-full wp-image-167106" src="https://www.groenlicht.be/wp-content/uploads/Rijtest-MINI-Clubman-JCW-11.jpg" alt="" width="600" height="400" srcset="https://www.groenlicht.be/wp-content/uploads/Rijtest-MINI-Clubman-JCW-11.jpg 600w, https://www.groenlicht.be/wp-content/uploads/Rijtest-MINI-Clubman-JCW-11-250x167.jpg 250w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><strong>Tekst: Tim De Baets</strong></p>
		</div>
		<div class="postshare">
			<h3>Deel dit bericht:</h3>
			<div class="sharefacebook"><iframe src="https://www.facebook.com/plugins/like.php?send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=tahoma&amp;height=21&amp;href=https://www.groenlicht.be/2017/08/21/rijtest-mini-john-cooper-works-clubman/" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
			<div class="sharetwitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.groenlicht.be/2017/08/21/rijtest-mini-john-cooper-works-clubman/" data-lang="nl">Tweeten</a></div>
			<div class="sharegooglep"><g:plusone size="small"></g:plusone></div>
			<div class="clear"></div>
					</div>
	</div>

	<div class="belowpostad"></div>

	
<div class="relatedposts">
	<h3>Gerelateerde berichten</h3>
		<div class="thumbpost">
		<div class="image"><a href="https://www.groenlicht.be/2008/02/25/john-cooper-works-mini-cooper-en-clubman/" title="John Cooper Works MINI Cooper en Clubman"><img alt="John Cooper Works MINI Cooper en Clubman" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/related_38c2b35b2f5fe34af74dbe837b260078.jpg" width="75" height="75" /></a></div>
		<div class="description">
			<h4><a href="https://www.groenlicht.be/2008/02/25/john-cooper-works-mini-cooper-en-clubman/" title="Permanent Link to John Cooper Works MINI Cooper en Clubman">John Cooper Works MINI Cooper en Clubman</a></h4>
			<div class="metainfo">25 feb 2008 om 13:57 door <a href="http://www.groenlicht.be/members/admin/" title="Bezoek PJS&#8217;s site" rel="author external">PJS</a></div>
		</div>
		<div class="clear"></div>
	</div>
		<div class="thumbpost">
		<div class="image"><a href="https://www.groenlicht.be/2008/03/10/geneve-08-mini-john-cooper-works-clubman/" title="Genève &#8217;08: MINI John Cooper Works &#038; Clubman"><img alt="Genève &#8217;08: MINI John Cooper Works &#038; Clubman" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/related_968b205d268e5507d8a392071ac30b47.jpg" width="75" height="75" /></a></div>
		<div class="description">
			<h4><a href="https://www.groenlicht.be/2008/03/10/geneve-08-mini-john-cooper-works-clubman/" title="Permanent Link to Genève &#8217;08: MINI John Cooper Works &#038; Clubman">Genève &#8217;08: MINI John Cooper Works &#038; Clubman</a></h4>
			<div class="metainfo">10 mrt 2008 om 20:09 door <a href="http://www.groenlicht.be/members/admin/" title="Bezoek PJS&#8217;s site" rel="author external">PJS</a></div>
		</div>
		<div class="clear"></div>
	</div>
		<div class="thumbpost">
		<div class="image"><a href="https://www.groenlicht.be/2007/11/08/john-cooper-works-mini-clubman/" title="John Cooper Works MINI Clubman"><img alt="John Cooper Works MINI Clubman" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/related_97b033488903eb30a3b813fe13cf17a7.jpg" width="75" height="75" /></a></div>
		<div class="description">
			<h4><a href="https://www.groenlicht.be/2007/11/08/john-cooper-works-mini-clubman/" title="Permanent Link to John Cooper Works MINI Clubman">John Cooper Works MINI Clubman</a></h4>
			<div class="metainfo">8 nov 2007 om 20:47 door <a href="http://www.groenlicht.be/members/admin/" title="Bezoek PJS&#8217;s site" rel="author external">PJS</a></div>
		</div>
		<div class="clear"></div>
	</div>
	</div>

	
<div class="comments">
	<a name="comments"></a>
	
		<div id="respond">
		<h3>Reageer</h3>

		<div class="cancel-comment-reply">
			<a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/21/rijtest-mini-john-cooper-works-clubman/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a>		</div>

		<form action="https://www.groenlicht.be/wp-comments-post.php" method="post" id="commentform">
			<div class="inputfield"><textarea name="comment" id="comment_textfield" cols="58" rows="10" tabindex="4"></textarea></div>
			<div class="commentextras"><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Ik wil via e-mail op de hoogte worden gehouden van nieuwe reacties.</label>
			</p></div>
			<div class="submitbutton">
				<input name="submitbuttonname" type="submit" id="submitbuttonid" tabindex="5" value="Reageer" />
				<span class="loading">Reactie aan het plaatsen...</span>
			</div>
			<div class="extrafields"><input type='hidden' name='comment_post_ID' value='167048' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>
		</form>
	</div>
	</div>

	</div>

<div id="sidebar">
	<div class="banner">

<script type="text/javascript">
    google_ad_client = "ca-pub-9262080327955676";
    google_ad_slot = "3708635265";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- GL topright -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

											</div>
<!--
    <h3 class="sidebarsubcat">Autosalon Genève 2017</h3>
    <a href="https://www.groenlicht.be/2017/02/12/autosalon-van-geneve-2017-overzicht-en-premieres/"><img alt="Autosalon van Genève 2017 GIMS - Praktische informatie, overzicht en premières" src="https://www.groenlicht.be/socialmedia/autosalonGeneve2017.jpg" /></a>



	<h3 class="sidebarsubcat">Autosalon Genève 2016</h3>
	<a href="http://www.groenlicht.be/category/autosalon-geneve-2016/"><img alt="Autosalon van Genève 2016 - Praktische informatie, overzicht en premières" src="http://www.groenlicht.be/socialmedia/autosalonGeneve2016.jpg" /></a>


    <h3 class="sidebarsubcat">Autosalon Brussel 2016</h3>
    <a href="http://www.groenlicht.be/2015/12/10/autosalon-van-brussel-2016-praktische-informatie/"><img alt="Autosalon van Brussel 2015 - Praktische informatie, overzicht en premières" src="http://www.groenlicht.be/socialmedia/autosalonBrussel2016.jpg" /></a>


    <h3 class="sidebarsubcat">Autosalon Frankfurt 2015</h3>
    <a href="http://www.groenlicht.be/2015/07/29/autosalon-frankfurt-2015-iaa-messe-overzicht-nieuwigheden-premieres/"><img alt="Autosalon van Frankfurt 2015 IAA - Overzicht en premières" src="http://www.groenlicht.be/socialmedia/autosalonFrankfurt2015.jpg" /></a>
	-->
    <h3 class="sidebarsubcat">Volg ons</h3>
	<div class="followuslinks">
		<a href="https://www.facebook.com/groenlicht" class="link_facebook" target="_blank"><img alt="Vimeo" src="https://www.groenlicht.be/wp-content/themes/fritzante/images/spacer.gif" /></a>
		<a href="https://twitter.com/groenlichtbe" class="link_twitter" target="_blank"><img alt="Twitter" src="https://www.groenlicht.be/wp-content/themes/fritzante/images/spacer.gif" /></a>
		<a href="feed://www.groenlicht.be/feed/" class="link_rss" target="_blank"><img alt="RSS" src="https://www.groenlicht.be/wp-content/themes/fritzante/images/spacer.gif" /></a>
	</div>

	<div class="tabbedwidget">
		<div class="tabheaders">
			<a href="#" class="selected">Rijtests</a>
			<a href="#">Spots</a>
			<a href="#">Merk</a>
		</div>
		<div class="tabcontent">
			<div class="tab rijtesttab">
																<div class="rijtest">
					<a href="https://www.groenlicht.be/2017/08/21/rijtest-mini-john-cooper-works-clubman/" title="Rijtest: MINI John Cooper Works Clubman"><img alt="Rijtest: MINI John Cooper Works Clubman" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/spotlight_de0deeb9bd687a1eff051acad67bab3c.jpg" width="135" height="70" /></a>
				</div>
								<div class="rijtest">
					<a href="https://www.groenlicht.be/2017/08/18/rijtest-ford-mustang-gt-v8-2016/" title="Rijtest: Ford Mustang GT V8 (2016)"><img alt="Rijtest: Ford Mustang GT V8 (2016)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/spotlight_84a0ad2501e648a1d2164aff192732c8.jpg" width="135" height="70" /></a>
				</div>
								<div class="rijtest">
					<a href="https://www.groenlicht.be/2017/08/10/rijtest-suzuki-swift-1-0-boosterjet-112-pk-gl-2017/" title="Rijtest: Suzuki Swift 1.0 GL+ (2017)"><img alt="Rijtest: Suzuki Swift 1.0 GL+ (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/spotlight_996a83d532e51b219751cd6a872a4272.jpg" width="135" height="70" /></a>
				</div>
								<div class="rijtest">
					<a href="https://www.groenlicht.be/2017/08/09/rijtest-citroen-e-mehari-ev-2017/" title="Rijtest: Citroën E-Méhari (2017)"><img alt="Rijtest: Citroën E-Méhari (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/spotlight_00c770fe65a4cb9f573f2199544f1069.jpg" width="135" height="70" /></a>
				</div>
								<div class="rijtest">
					<a href="https://www.groenlicht.be/2017/08/07/rijtest-volvo-v90-cross-country-d5-awd-2017/" title="Rijtest: Volvo V90 Cross Country D5 AWD (2017)"><img alt="Rijtest: Volvo V90 Cross Country D5 AWD (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/spotlight_82440faf665dbb96e8765492e6458500.jpg" width="135" height="70" /></a>
				</div>
								<div class="rijtest">
					<a href="https://www.groenlicht.be/2017/08/03/rijtest-bmw-5-reeks-berline-2017-g30-540i-520d/" title="Rijtest: BMW 5-Reeks Berline 2017 [540i Berline]"><img alt="Rijtest: BMW 5-Reeks Berline 2017 [540i Berline]" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/spotlight_80c9713d35c5c2d49c37169fa9be7c59.jpg" width="135" height="70" /></a>
				</div>
											</div>
			<div class="tab spotstab">
												<a class="cover even" title="BMW M4 Coupe" href="https://www.groenlicht.be/spots/posts/rs/bmw-m4-coupe/"><img src="https://www.groenlicht.be/wp-content/gespot/0_3991_042kopie-groenlicht-be.jpg" /></a>
								<a class="cover odd" title="Porsche 991 GT3" href="https://www.groenlicht.be/spots/posts/rs/porsche-991-gt3/"><img src="https://www.groenlicht.be/wp-content/gespot/0_3984_133kopie-groenlicht-be.jpg" /></a>
								<a class="cover even" title="Porsche 911 Turbo MKI en Ferrari California" href="https://www.groenlicht.be/spots/posts/rs/porsche-911-turbo-mki-en-ferrari-california/"><img src="https://www.groenlicht.be/wp-content/gespot/0_3980_156kopie-groenlicht-be.jpg" /></a>
								<a class="cover odd" title="" href="https://www.groenlicht.be/spots/posts/rs/bmw-m6-gran-coup-/"><img src="https://www.groenlicht.be/wp-content/gespot/0_3963_615kopie-groenlicht-be.jpg" /></a>
								<a class="cover even" title="Alfa Romeo 8C Spider + Mercedes E63 AMG" href="https://www.groenlicht.be/spots/posts/rs/alfa-romeo-8c-spider-mercedes-e63-amg/"><img src="https://www.groenlicht.be/wp-content/gespot/0_3957_073kopie-groenlicht-be.jpg" /></a>
								<a class="cover odd" title="Porsche Panamera GTS mk2" href="https://www.groenlicht.be/spots/posts/rs/porsche-panamera-gts-mk2/"><img src="https://www.groenlicht.be/wp-content/gespot/0_3945_379kopie-groenlicht-be.jpg" /></a>
												<div class="clear"></div>
			</div>
			<div class="tab brands">
												<div><span></span><a href="https://www.groenlicht.be/category/abarth/">Abarth</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/alfa-romeo/">Alfa Romeo</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ariel/">Ariel</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/artega/">Artega</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/aston-martin/">Aston Martin</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/audi/">Audi</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/bentley/">Bentley</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/bmw/">BMW</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/bugatti/">Bugatti</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/top-10/cabrios/">Cabrio&#039;s</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/cadillac/">Cadillac</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/caterham/">Caterham</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/chevrolet/">Chevrolet</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/chinees/">Chinees</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/chrysler/">Chrysler</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/citroen/">Citroën</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/column/">Column</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/concepten/">Concepten</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/dacia/">Dacia</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/daimler/">Daimler</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/datsun/">Datsun</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/dc/">DC</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/de-tomaso/">De Tomaso</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/dodge/">Dodge</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/donkervoort/">Donkervoort</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ds/">DS</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/eco/">ECO</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/eterniti/">Eterniti</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/f1/">F1</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ferrari/">Ferrari</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/fiat/">Fiat</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/fisker/">Fisker</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ford/">Ford</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/fun/">Fun</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/games/">Games</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/genty/">Genty</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/gespot/">Gespot</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/gumball-2/">Gumball</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/gumpert/">Gumpert</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/honda/">Honda</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/hummer/">Hummer</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/hyundai/">Hyundai</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/infiniti/">Infiniti</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/isuzu/">Isuzu</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/jaguar/">Jaguar</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/jeep/">Jeep</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/kia/">Kia</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/koenigsegg/">Koenigsegg</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ktm/">KTM</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/lagonda/">Lagonda</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/lamborghini/">Lamborghini</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/lancia/">Lancia</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/land-rover/">Land Rover</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/lexus/">Lexus</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/lotus/">Lotus</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/top-10/luxury-sedans/">luxury sedans</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/marussia/">Marussia</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/maserati/">Maserati</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/maybach/">Maybach</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/mazda/">Mazda</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/mclaren/">McLaren</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/mercedes/">Mercedes</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/mg/">MG</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/mini/">MINI</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/mitsubishi/">Mitsubishi</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/nissan/">Nissan</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/opel/">Opel</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/pagani/">Pagani</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/peugeot/">Peugeot</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/top-10/pjs/">PJS</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/poll/">Poll</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/porsche/">Porsche</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/preview/">Preview</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/renault/">Renault</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/retroview/">Retroview</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/rijtesten/">Rijtesten</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/rinspeed/">Rinspeed</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/rolls-royce/">Rolls Royce</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/saab/">Saab</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/seat/">Seat</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/skoda/">Skoda</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/smart/">Smart</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/spyker/">Spyker</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/srt/">SRT</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ssangyong/">SsangYong</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ssc/">SSC</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/subaru/">Subaru</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/top-10/supercars/">Supercars</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/top-10/suvs/">SUV&#039;s</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/suzuki/">Suzuki</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/techniek/">Techniek</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/tesla/">Tesla</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/top-10/">Top 10</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/toyota/">Toyota</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/trident/">Trident</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/tuning/">Tuning</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/tvr/">TVR</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/video/">Video</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/volkswagen/">Volkswagen</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/volvo/">Volvo</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/wiesmann/">Wiesmann</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/zagato/">Zagato</a></div>
											</div>
		</div>
	</div>

				<h3 class="sidebarsubcat">Populair</h3>
	<div class="thumbpostwidget">
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/08/10/dit-is-de-gloednieuwe-bmw-x2-crossover-suc/" title="Dit is de gloednieuwe BMW X2!"><img alt="Dit is de gloednieuwe BMW X2!" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_3e4c485d1ab19fc51b33aa27111893df.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/08/10/dit-is-de-gloednieuwe-bmw-x2-crossover-suc/" title="Permanent Link to Dit is de gloednieuwe BMW X2!">Dit is de gloednieuwe BMW X2!</a></h4>
				<div class="metadate">10 aug 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/08/10/dit-is-de-gloednieuwe-bmw-x2-crossover-suc/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/07/05/belgische-prijs-opel-grandland-x-2017-vanaf-25000-euro/" title="Belgische prijs Opel Grandland X (2017): vanaf €25.000"><img alt="Belgische prijs Opel Grandland X (2017): vanaf €25.000" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_069210e090af1863784be336f544d32a.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/07/05/belgische-prijs-opel-grandland-x-2017-vanaf-25000-euro/" title="Permanent Link to Belgische prijs Opel Grandland X (2017): vanaf €25.000">Belgische prijs Opel Grandland X (2017): vanaf €25.000</a></h4>
				<div class="metadate">5 jul 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/07/05/belgische-prijs-opel-grandland-x-2017-vanaf-25000-euro/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/05/26/officieel-skoda-superb-facelift-2018/" title="Officieel: Skoda Superb facelift (2018)"><img alt="Officieel: Skoda Superb facelift (2018)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_9acd5922731fb7da8a52f3fe27642b94.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/05/26/officieel-skoda-superb-facelift-2018/" title="Permanent Link to Officieel: Skoda Superb facelift (2018)">Officieel: Skoda Superb facelift (2018)</a></h4>
				<div class="metadate">26 mei 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/05/26/officieel-skoda-superb-facelift-2018/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/08/11/video-hannes-coudenys-test-de-jaguar-f-type-svr/" title="Video: Hannes Coudenys test de Jaguar F-Type SVR"><img alt="Video: Hannes Coudenys test de Jaguar F-Type SVR" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_2d998e09fed5384c8e7424d440ea6c00.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/08/11/video-hannes-coudenys-test-de-jaguar-f-type-svr/" title="Permanent Link to Video: Hannes Coudenys test de Jaguar F-Type SVR">Video: Hannes Coudenys test de Jaguar F-Type SVR</a></h4>
				<div class="metadate">11 aug 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/08/11/video-hannes-coudenys-test-de-jaguar-f-type-svr/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/07/31/teaser-volvo-xc40-crossover-2017/" title="Teaser: Volvo XC40 crossover (2017)"><img alt="Teaser: Volvo XC40 crossover (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_14d49350ce36e98a68ee58310d46509e.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/07/31/teaser-volvo-xc40-crossover-2017/" title="Permanent Link to Teaser: Volvo XC40 crossover (2017)">Teaser: Volvo XC40 crossover (2017)</a></h4>
				<div class="metadate">31 jul 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/07/31/teaser-volvo-xc40-crossover-2017/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
			</div>
		
				<h3 class="sidebarsubcat">Laatste reacties</h3>
	<div class="thumbpostwidget">
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/07/25/rijtest-citroen-c3-1-2-puretech-110-pk-2017/" title="Rijtest: Citroën C3 1.2 PureTech 110 pk (2017)"><img alt="Rijtest: Citroën C3 1.2 PureTech 110 pk (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_552cff9b1126f5a38efa29980eba304e.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/07/25/rijtest-citroen-c3-1-2-puretech-110-pk-2017/" title="Permanent Link to Rijtest: Citroën C3 1.2 PureTech 110 pk (2017)">Rijtest: Citroën C3 1.2 PureTech 110 pk (2017)</a></h4>
				<div class="metadate">25 jul 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/07/25/rijtest-citroen-c3-1-2-puretech-110-pk-2017/#comments">2</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/02/07/trailer-top-gear-seizoen-24/" title="Trailer: Top Gear seizoen 24"><img alt="Trailer: Top Gear seizoen 24" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_581b3e182d72922ffb2273ff1acaef40.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/02/07/trailer-top-gear-seizoen-24/" title="Permanent Link to Trailer: Top Gear seizoen 24">Trailer: Top Gear seizoen 24</a></h4>
				<div class="metadate">7 feb 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/02/07/trailer-top-gear-seizoen-24/#comments">1</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/01/16/autosalon-brussel-2017-live-tesla-paleis-6/" title="Autosalon Brussel 2017 live: Tesla (Paleis 6)"><img alt="Autosalon Brussel 2017 live: Tesla (Paleis 6)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_c47c6f44270b0c59b784745dcff9907a.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/01/16/autosalon-brussel-2017-live-tesla-paleis-6/" title="Permanent Link to Autosalon Brussel 2017 live: Tesla (Paleis 6)">Autosalon Brussel 2017 live: Tesla (Paleis 6)</a></h4>
				<div class="metadate">16 jan 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/01/16/autosalon-brussel-2017-live-tesla-paleis-6/#comments">1</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2016/11/17/preview-seat-leon-cupra-facelift-krijgt-300-pk-4wd/" title="Preview: Seat Leon CUPRA facelift krijgt 300 pk + 4WD"><img alt="Preview: Seat Leon CUPRA facelift krijgt 300 pk + 4WD" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_da0455eb0698e9c53a15f066ce05a343.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2016/11/17/preview-seat-leon-cupra-facelift-krijgt-300-pk-4wd/" title="Permanent Link to Preview: Seat Leon CUPRA facelift krijgt 300 pk + 4WD">Preview: Seat Leon CUPRA facelift krijgt 300 pk + 4WD</a></h4>
				<div class="metadate">17 nov 2016</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2016/11/17/preview-seat-leon-cupra-facelift-krijgt-300-pk-4wd/#comments">1</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2016/11/12/audi-wil-15-rs-modellen-tegen-2018/" title="Audi wil 15 RS modellen tegen 2018"><img alt="Audi wil 15 RS modellen tegen 2018" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_8e8d4e3ba97cafb1d441ab01c7f82093.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2016/11/12/audi-wil-15-rs-modellen-tegen-2018/" title="Permanent Link to Audi wil 15 RS modellen tegen 2018">Audi wil 15 RS modellen tegen 2018</a></h4>
				<div class="metadate">12 nov 2016</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2016/11/12/audi-wil-15-rs-modellen-tegen-2018/#comments">2</a></div>
			</div>
			<div class="clear"></div>
		</div>
			</div>
		
				<h3 class="sidebarsubcat">Video</h3>
	<div class="thumbpostwidget">
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/08/11/video-hannes-coudenys-test-de-jaguar-f-type-svr/" title="Video: Hannes Coudenys test de Jaguar F-Type SVR"><img alt="Video: Hannes Coudenys test de Jaguar F-Type SVR" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_2d998e09fed5384c8e7424d440ea6c00.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/08/11/video-hannes-coudenys-test-de-jaguar-f-type-svr/" title="Permanent Link to Video: Hannes Coudenys test de Jaguar F-Type SVR">Video: Hannes Coudenys test de Jaguar F-Type SVR</a></h4>
				<div class="metadate">11 aug 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/08/11/video-hannes-coudenys-test-de-jaguar-f-type-svr/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/08/09/teaser-mercedes-maybach-vision-6-2017/" title="Teaser: Mercedes-Maybach Vision 6 (2017)"><img alt="Teaser: Mercedes-Maybach Vision 6 (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_f72a21ec379179cadde56e67a2c38536.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/08/09/teaser-mercedes-maybach-vision-6-2017/" title="Permanent Link to Teaser: Mercedes-Maybach Vision 6 (2017)">Teaser: Mercedes-Maybach Vision 6 (2017)</a></h4>
				<div class="metadate">9 aug 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/08/09/teaser-mercedes-maybach-vision-6-2017/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/08/09/poll-mercedes-amg-gt-r-vs-porsche-911-gt3-rs-vs-bmw-m4-gts/" title="Poll: Mercedes-AMG GT R vs Porsche 911 GT3 RS vs BMW M4 GTS"><img alt="Poll: Mercedes-AMG GT R vs Porsche 911 GT3 RS vs BMW M4 GTS" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_20829e4ed8a75a745b6012476ff81191.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/08/09/poll-mercedes-amg-gt-r-vs-porsche-911-gt3-rs-vs-bmw-m4-gts/" title="Permanent Link to Poll: Mercedes-AMG GT R vs Porsche 911 GT3 RS vs BMW M4 GTS">Poll: Mercedes-AMG GT R vs Porsche 911 GT3 RS vs BMW M4 GTS</a></h4>
				<div class="metadate">9 aug 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/08/09/poll-mercedes-amg-gt-r-vs-porsche-911-gt3-rs-vs-bmw-m4-gts/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
			</div>
		
		<h3 class="sidebarsubcat">Gerelateerd</h3>
	<div class="relatedwidget thumbpostwidget"></div>
	</div>


	<div class="clear"></div>

	<div id="footer">
		<div class="columnlinks">
			<h2>Links</h2>
			<div class="linklist">
												<div><span></span><a href="http://www.audiblog.nl">AudiBlog</a></div>
								<div><span></span><a href="http://www.autoblog.nl">Autoblog.nl</a></div>
								<div><span></span><a href="http://www.autoedizione.nl">AutoEdizione</a></div>
								<div><span></span><a href="http://www.davidscarblog.com/">davidscarblog.com</a></div>
								<div><span></span><a href="http://InstantOnline.be">InstantOnline.be</a></div>
								<div><span></span><a href="http://www.stephanieeeckhaut.be">Stephanie Eeckhaut Architect</a></div>
											</div>
		</div>
		<div class="columncategories">
			<h2>Categorieën</h2>
			<div class="linklist">
												<div><span></span><a href="https://www.groenlicht.be/category/autosalon-brussel-2014/">Autosalon Brussel 2014</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/autosalon-geneve-2014/">Autosalon Genève 2014</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/autosalon-parijs-2014/">Autosalon Parijs 2014</a></div>
											</div>
		</div>
		<div class="columngallery">
			<h2>Galerij</h2>
									<a href="https://www.groenlicht.be/gallery/?postid=167048" title=""><img alt="Rijtest: MINI John Cooper Works Clubman" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_de0deeb9bd687a1eff051acad67bab3c.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=167092" title=""><img alt="Belgische prijs Hyundai IONIQ Plug-in Hybrid: vanaf €33.999" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_1bd5075336b17bd3284d73f027fb6126.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=167050" title=""><img alt="Rijtest: Ford Mustang GT V8 (2016)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_84a0ad2501e648a1d2164aff192732c8.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=167061" title=""><img alt="Officieel: Hyundai Next Generation FCEV (2018)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_3c73fb2a8dc4dc760a5761c1eed8dcda.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=167055" title=""><img alt="Officieel: BMW Concept Z4 (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_2b351442c4c78d6b9d39712d7a3c0b11.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=167008" title=""><img alt="Foto Special: 70 Years Ferrari @ Autoworld Brussel" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_80debecf2a6a13a9b8a81aedd56f8d6a.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=166902" title=""><img alt="Rijtest: Suzuki Swift 1.0 GL+ (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_996a83d532e51b219751cd6a872a4272.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=166976" title=""><img alt="Dit is de gloednieuwe BMW X2!" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_3e4c485d1ab19fc51b33aa27111893df.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=166970" title=""><img alt="Gelekt: Renault Mégane RS (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_c6c2810159e8caf3d5064812ed9c36f2.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=166964" title=""><img alt="Te Koop: Porsche 911 2.4 S &#8217;73 van de Rijkswacht" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_c57acb1b8bb3e920cd5d6533d2e7c331.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=166959" title=""><img alt="Autosalon van Frankfurt 2017: Overzicht en premières" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_08721eea316fd0d5064eb9a0f3c1b572.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=166919" title=""><img alt="Rijtest: Citroën E-Méhari (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_00c770fe65a4cb9f573f2199544f1069.jpg" /></a>
								</div>
		<div class="columnvisitors">
			<h2>Bezoekers</h2>
			<div><script id="_wauxz1" type="text/javascript">var _wau = _wau || []; _wau.push(["small", "1noq9tpxtf7g", "xz1"]);</script></div>
						<div><a rel="license" href="https://creativecommons.org/licenses/by-sa/2.0/be/"><img alt="Creative Commons License" src="https://i.creativecommons.org/l/by-sa/2.0/be/80x15.png" /></a></div>
		</div>

		<div class="clear"></div>
		<div class="footerfooter">
			<div class="copyrightinfo">
				© 2017 <a href="https://www.groenlicht.be">Groenlicht</a> - Design: Fritz Hoste - Project &amp; hosting: <a href="https://www.pemedia.be" target="_blank">PeMedia</a>.
			</div>
			<div class="contact">
				<a href="https://www.groenlicht.be/contact/">Contacteer Groenlicht.be</a>
			</div>
		</div>
	</div>
</div>
<div id="pagebottom"></div>

<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.groenlicht.be\/wp-admin\/admin-ajax.php","text_wait":"Je deelname wordt nog behandeld. Een moment geduld...","text_valid":"Maak een geldige keuze","text_multiple":"Maximaal mogelijk aantal antwoorden:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-content/plugins/sura_tinymce/cache/80629abdfa10d9620ef07ed6a1835e02.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-content/themes/fritzante/script.js?ver=0.1b'></script>
			<script type="text/javascript">try { window.___gcfg = {lang: 'nl'}; (function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})(); } catch(err) {}</script>
			<script type="text/javascript">try { !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs"); } catch(err) {}</script>
						<script type="text/javascript" src="https://widgets.amung.us/small.js"></script>
			<script type="text/javascript" src="https://www.groenlicht.be/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js"></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2346456-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>


<!-- Dynamic page generated in 1.486 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-08-21 10:00:23 -->

<!-- super cache -->