<?xml version="1.0" encoding=UTF-8?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Trailer: Top Gear seizoen 24 | GroenLicht.be</title>

<link rel="pingback" href="https://www.groenlicht.be/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="GroenLicht.be RSS Feed" href="https://www.groenlicht.be/feed/" />
<link rel="shortcut icon" href="/favicon.ico" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="1 days" />


<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[202,256] -->
<meta name="description"  content="Trailer: Top Gear seizoen 24 - Zijn jullie klaar voor een nieuw seizoen - het 24ste alreeds! - van Top Gear?! Na een verdienstelijke poging van het nieuwe Top Gear team werd er na het" />

<meta name="keywords"  content="video" />

<link rel="canonical" href="https://www.groenlicht.be/2017/02/07/trailer-top-gear-seizoen-24/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GroenLicht.be &raquo; Trailer: Top Gear seizoen 24 Reactiesfeed" href="https://www.groenlicht.be/2017/02/07/trailer-top-gear-seizoen-24/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.groenlicht.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='overlay-basic-css'  href='https://www.groenlicht.be/wp-content/plugins/wsi/style/jqueryTools/overlay-basic.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fritzante_style-css'  href='https://www.groenlicht.be/wp-content/themes/fritzante/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='smoothness_jquery_ui_css-css'  href='https://www.groenlicht.be/wp-content/themes/fritzante/smoothness_jquery_ui_dialog_theme/jquery-ui-1.8.11.custom.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.groenlicht.be/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #e3e3e3;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='bp-css'  href='https://www.groenlicht.be/wp-content/plugins/bp-template-pack/bp.css?ver=20110918' type='text/css' media='all' />
<script type='text/javascript' src='https://www.groenlicht.be/wp-content/plugins/wsi/js/jQueryTools/jquery.tools.min.wp-front.v3.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Weet je het zeker?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"my_favs":"Mijn favorieten","accepted":"Geaccepteerd","rejected":"Afgewezen","show_all_comments":"Laat alle reacties zien voor dit onderwerp","show_all":"Laat alles zien","comments":"reacties","close":"Sluiten","view":"Bekijken"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-content/plugins/buddypress//bp-themes/bp-default/_inc/global.js?ver=20110818'></script>
<link rel='https://api.w.org/' href='https://www.groenlicht.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.groenlicht.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.groenlicht.be/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Spyshots: Seat Arona crossover (2017)' href='https://www.groenlicht.be/2017/02/07/spyshots-seat-arona-crossover-2017/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://www.groenlicht.be/?p=162701' />
<link rel="alternate" type="application/json+oembed" href="https://www.groenlicht.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.groenlicht.be%2F2017%2F02%2F07%2Ftrailer-top-gear-seizoen-24%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.groenlicht.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.groenlicht.be%2F2017%2F02%2F07%2Ftrailer-top-gear-seizoen-24%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.groenlicht.be/wp-admin/admin-ajax.php';</script>


<meta property="og:site_name" content="GroenLicht.be" />
<meta property="fb:admins" content="718776923" />
<meta property="og:description" content="Zijn jullie klaar voor een nieuw seizoen - het 24ste alreeds! - van Top Gear?! " />
<meta property="og:image" content="https://www.groenlicht.be/wp-content/uploads/Top-Gear-S24-trailer-video-600x250.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.groenlicht.be/2017/02/07/trailer-top-gear-seizoen-24/" />
<link rel="image_src" href="https://www.groenlicht.be/wp-content/uploads/Top-Gear-S24-trailer-video-600x250.jpg" />


</head>
<body class="post-template-default single single-post postid-162701 single-format-standard">

<script type="text/javascript">
<!--
var register_login_html = "\r\n<div id=\"register_login\">\r\n\t<div class=\"login\">\r\n\t\t<h3>Login<\/h3>\r\n\t\t<form action=\"https:\/\/www.groenlicht.be\/wp-login.php\" method=\"post\">\r\n\t\t\t<input type=\"hidden\" name=\"redirect_to\" value=\"https:\/\/www.groenlicht.be\" \/>\r\n\t\t\t<input type=\"hidden\" name=\"testcookie\" value=\"1\" \/>\r\n\t\t\t<input type=\"hidden\" name=\"ajax_post_url\" value=\"https:\/\/www.groenlicht.be\/wp-content\/themes\/fritzante\/ajax_login_user.php\" \/>\r\n\r\n\t\t\t<div class=\"username textfield\">\r\n\t\t\t\t<label for=\"register_login_login_username\">Gebruikersnaam:<\/label>\r\n\t\t\t\t<input type=\"text\" id=\"register_login_login_username\" name=\"log\" value=\"\" \/>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"password textfield\">\r\n\t\t\t\t<label for=\"register_login_login_password\">Wachtwoord:<\/label>\r\n\t\t\t\t<input type=\"password\" id=\"register_login_login_password\" name=\"pwd\" value=\"\" \/>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"forgetmenot\">\r\n\t\t\t\t<input name=\"rememberme\" id=\"register_login_login_forgetmenot\" type=\"checkbox\" value=\"forever\" checked=\"checked\" \/>\r\n\t\t\t\t<label for=\"register_login_login_forgetmenot\">Onthoud wachtwoord<\/label>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"submit\">\r\n\t\t\t\t<input type=\"submit\" name=\"wp-submit\" value=\"Log In\" \/>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"lostpassword\">\r\n\t\t\t\t<a href=\"https:\/\/www.groenlicht.be\/wp-login.php?action=lostpassword&amp;redirect_to=https:\/\/www.groenlicht.be\">Passwoord vergeten?<\/a>\r\n\t\t\t<\/div>\r\n\t\t<\/form>\r\n\t<\/div>\r\n\r\n\t<div class=\"register\">\r\n\t\t<h3>Registreer<\/h3>\r\n\r\n\t\t<form action=\"https:\/\/www.groenlicht.be\/wp-login.php?action=register\" method=\"post\">\r\n\t\t\t<input type=\"hidden\" name=\"ajax_post_url\" value=\"https:\/\/www.groenlicht.be\/wp-content\/themes\/fritzante\/ajax_register_new_user.php\" \/>\r\n\r\n\t\t\t<div class=\"info\">\r\n\t\t\t\tRegistratie is gratis en gebeurt ogenblikkelijk!\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"username textfield\">\r\n\t\t\t\t<label for=\"register_login_signup_username\">Gebruikersnaam:<\/label>\r\n\t\t\t\t<input type=\"text\" name=\"signup_username\" id=\"register_login_signup_username\" value=\"\" \/>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"email textfield\">\r\n\t\t\t\t<label for=\"register_login_signup_email\">Email-adres:<\/label>\r\n\t\t\t\t<input type=\"text\" name=\"signup_email\" id=\"register_login_signup_email\" value=\"\" \/>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"submit\">\r\n\t\t\t\t<input type=\"submit\" name=\"signup_submit\" id=\"register_login_signup_submit\" value=\"Registreer &rarr;\" \/>\r\n\t\t\t<\/div>\r\n\t\t<\/form>\r\n\t<\/div>\r\n\r\n\t<div class=\"overlay\">\r\n\t\t<img src=\"https:\/\/www.groenlicht.be\/wp-content\/themes\/fritzante\/images\/ajax-loader-large.gif\" \/>\r\n\t<\/div>\r\n<\/div>\r\n\r\n";
// -->
</script>

<div id="page">
	<div id="header">
		<div class="searchbar">
			<div class="updates">
															<div class="updatepost firstpost"><a href="https://www.groenlicht.be/2017/02/07/trailer-top-gear-seizoen-24/" rel="bookmark" title="Trailer: Top Gear seizoen 24"><strong>NIEUWSUPDATE:</strong> Trailer: Top Gear seizoen 24</a></div>
								<div class="updatepost"><a href="https://www.groenlicht.be/2017/02/07/spyshots-seat-arona-crossover-2017/" rel="bookmark" title="Spyshots: Seat Arona crossover (2017)"><strong>NIEUWSUPDATE:</strong> Spyshots: Seat Arona crossover (2017)</a></div>
								<div class="updatepost"><a href="https://www.groenlicht.be/2017/02/07/rijtest-audi-sq7-suv-4-0-tdi-v8-2016/" rel="bookmark" title="Rijtest: Audi SQ7 TDI (2016)"><strong>NIEUWSUPDATE:</strong> Rijtest: Audi SQ7 TDI (2016)</a></div>
								<div class="updatepost"><a href="https://www.groenlicht.be/2017/02/07/officieel-skoda-octavia-rs-245-rs245-tsi-2017/" rel="bookmark" title="Officieel: Skoda Octavia RS 245 (2017)"><strong>NIEUWSUPDATE:</strong> Officieel: Skoda Octavia RS 245 (2017)</a></div>
								<div class="updatepost"><a href="https://www.groenlicht.be/2017/02/06/rijtest-bmw-m4-coupe-competition-2016/" rel="bookmark" title="Rijtest: BMW M4 Coupé Competition (2016)"><strong>NIEUWSUPDATE:</strong> Rijtest: BMW M4 Coupé Competition (2016)</a></div>
											</div>
			<form role="search" method="get" id="searchform" action="https://www.groenlicht.be/">
				<div class="searchbox">
					<input class="searchfield" type="text" value="" name="s" id="s" />
					<input class="searchbutton" type="image" src="https://www.groenlicht.be/wp-content/themes/fritzante/images/spacer.gif" id="searchsubmit" value="" />
				</div>
			</form>
		</div>
		<div class="logobanner">
			<a href="https://www.groenlicht.be" class="logo"></a>
			<div class="topbanner">



<script type="text/javascript">
    google_ad_client = "ca-pub-9262080327955676";
    google_ad_slot = "9755168863";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- GL header -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>


																																																
			</div>
		</div>
		<div class="navigation">
			<a href="https://www.groenlicht.be" class="item">Startpagina</a>
			<div class="seperator"></div>
			<a href="https://www.groenlicht.be/wallpapers/" class="item">Wallpapers</a>
			<div class="seperator"></div>
			<a href="https://www.groenlicht.be/rijtests-auto-test/" class="item">Rijtesten</a>
			<div class="seperator"></div>
			<a href="https://www.groenlicht.be/spots/" class="item">Spots</a>
			<div class="seperator"></div>

						<div class="register_login">
				<a href="https://www.groenlicht.be/wp-login.php?redirect_to=https%3A%2F%2Fwww.groenlicht.be%2F2017%2F02%2F06%2Frijtest-bmw-m4-coupe-competition-2016%2F" class="login">Inloggen</a>
				<a href="https://www.groenlicht.be/wp-login.php?action=register" class="register">Registeren</a>
			</div>
					</div>
	</div>
<div id="content">
		<div class="post-162701 post type-post status-publish format-standard hentry category-video" id="post-162701">
		<h2><a href="https://www.groenlicht.be/2017/02/07/trailer-top-gear-seizoen-24/" rel="bookmark" title="Permanent Link to Trailer: Top Gear seizoen 24">Trailer: Top Gear seizoen 24</a></h2>
		<div class="commentspopup">
			<div class="link"><a href="https://www.groenlicht.be/2017/02/07/trailer-top-gear-seizoen-24/#respond">0</a></div>
			<div class="arrow"></div>
		</div>
		<div class="postmetadata">
			<div class="postauthorlogo"></div>
			<div class="postauthor"><a href="http://www.groenlicht.be" title="Bezoek BNNY&#8217;s site" rel="author external">BNNY</a></div>
			<div class="postdatelogo"></div>
			<div class="postdate">7 feb 2017, 20:45</div>
			<div class="postcategory"><a href="https://www.groenlicht.be/category/video/" rel="category tag">Video</a></div>
		</div>
		<div class="entry">
			<p><img class="alignnone size-large wp-image-162702" src="https://www.groenlicht.be/wp-content/uploads/Top-Gear-S24-trailer-video-600x250.jpg" alt="Trailer: Top Gear seizoen 24" width="600" height="250" srcset="https://www.groenlicht.be/wp-content/uploads/Top-Gear-S24-trailer-video.jpg 600w, https://www.groenlicht.be/wp-content/uploads/Top-Gear-S24-trailer-video-250x104.jpg 250w" sizes="(max-width: 600px) 100vw, 600px" />Zijn jullie klaar voor een nieuw seizoen &#8211; het 24ste alreeds! &#8211; van Top Gear?! <span id="more-162701"></span></p>
<p>Na een <a href="https://www.groenlicht.be/2016/04/02/teaser-top-gear-seizoen-23/" target="_blank">verdienstelijke poging</a> van het nieuwe Top Gear team werd er na het vorige seizoen wat gesleuteld aan het nieuwe concept. Host Evans ging eruit en <a href="https://www.groenlicht.be/2016/09/26/top-gear-2017-chris-harris-rory-reid-en-matt-leblanc/" target="_blank">Matt LeBlanc, Chris Harris and Rory Reid</a> zullen zich opnieuw meer gaan focussen op de essentie van Top Gear. Dat is nog steeds auto&#8217;s, auto&#8217;s en auto&#8217;s, bij voorkeur in een leuk concept of extreme uitdaging.</p>
<p><center>
<script type="text/javascript">
    google_ad_client = "ca-pub-9262080327955676";
    google_ad_slot = "8917564069";
    google_ad_width = 468;
    google_ad_height = 60;
</script>
<!-- GL article -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center></p>
<p>Wie goed kijkt ziet alvast een 1.036 pk sterke <a href="https://www.groenlicht.be/2014/12/03/officieel-hardcore-ferrari-laferrari-fxx-k-finali-mondiali-corse-clienti/" target="_blank">Ferrari LaFerrari FXX-K</a> diagonaal gaan terwijl de <a href="https://www.groenlicht.be/2016/03/06/officieel-aston-martin-db11-coupe-600-pk-700-nm/" target="_blank">Aston Martin DB11</a> wat last heeft van de lokale arm der wet. De extreme Avtoros Shaman offroader komt dan weer oog in oog te staan met naakte toeristen in Kazakhastan..</p>
<p>Binnenkort op BBC2 én zeer kort erop op &#8217;t internet!</p>
<p><span class="youtube"><iframe title="YouTube video player" class="youtube-player" type="text/html" width="600" height="364" src="//www.youtube.com/embed/xN_An7VaMDk?wmode=transparent&amp;fs=1&amp;hl=en&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=1&amp;theme=dark&amp;hd=1" frameborder="0" allowfullscreen></iframe></span></p>
		</div>
		<div class="postshare">
			<h3>Deel dit bericht:</h3>
			<div class="sharefacebook"><iframe src="https://www.facebook.com/plugins/like.php?send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=tahoma&amp;height=21&amp;href=https://www.groenlicht.be/2017/02/07/trailer-top-gear-seizoen-24/" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
			<div class="sharetwitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.groenlicht.be/2017/02/07/trailer-top-gear-seizoen-24/" data-lang="nl">Tweeten</a></div>
			<div class="sharegooglep"><g:plusone size="small"></g:plusone></div>
			<div class="clear"></div>
					</div>
	</div>

	<div class="belowpostad"></div>

	
<div class="relatedposts">
	<h3>Gerelateerde berichten</h3>
		<div class="thumbpost">
		<div class="image"><a href="https://www.groenlicht.be/2009/06/20/video-top-gear-seizoen-13-trailer-2/" title="Video: Top Gear Seizoen 13 Trailer 2"><img alt="Video: Top Gear Seizoen 13 Trailer 2" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/related_39ad8a60989fade1b47a382a30e0be0e.jpg" width="75" height="75" /></a></div>
		<div class="description">
			<h4><a href="https://www.groenlicht.be/2009/06/20/video-top-gear-seizoen-13-trailer-2/" title="Permanent Link to Video: Top Gear Seizoen 13 Trailer 2">Video: Top Gear Seizoen 13 Trailer 2</a></h4>
			<div class="metainfo">20 jun 2009 om 12:56 door <a href="http://www.groenlicht.be/members/admin/" title="Bezoek PJS&#8217;s site" rel="author external">PJS</a></div>
		</div>
		<div class="clear"></div>
	</div>
		<div class="thumbpost">
		<div class="image"><a href="https://www.groenlicht.be/2011/06/15/trailer-top-gear-seizoen-17/" title="Trailer: Top Gear Seizoen 17"><img alt="Trailer: Top Gear Seizoen 17" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/related_ee5666ea50f72470a3fb948190d92477.jpg" width="75" height="75" /></a></div>
		<div class="description">
			<h4><a href="https://www.groenlicht.be/2011/06/15/trailer-top-gear-seizoen-17/" title="Permanent Link to Trailer: Top Gear Seizoen 17">Trailer: Top Gear Seizoen 17</a></h4>
			<div class="metainfo">15 jun 2011 om 14:49 door <a href="http://www.groenlicht.be/members/admin/" title="Bezoek PJS&#8217;s site" rel="author external">PJS</a></div>
		</div>
		<div class="clear"></div>
	</div>
		<div class="thumbpost">
		<div class="image"><a href="https://www.groenlicht.be/2011/06/22/nieuwe-trailer-top-gear-seizoen-17/" title="Nieuwe trailer: Top Gear Seizoen 17"><img alt="Nieuwe trailer: Top Gear Seizoen 17" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/related_174459f5b9d9b92500a6127de6ebcc39.jpg" width="75" height="75" /></a></div>
		<div class="description">
			<h4><a href="https://www.groenlicht.be/2011/06/22/nieuwe-trailer-top-gear-seizoen-17/" title="Permanent Link to Nieuwe trailer: Top Gear Seizoen 17">Nieuwe trailer: Top Gear Seizoen 17</a></h4>
			<div class="metainfo">22 jun 2011 om 21:30 door <a href="http://www.groenlicht.be/members/admin/" title="Bezoek PJS&#8217;s site" rel="author external">PJS</a></div>
		</div>
		<div class="clear"></div>
	</div>
	</div>

	
<div class="comments">
	<a name="comments"></a>
	
		<div id="respond">
		<h3>Reageer</h3>

		<div class="cancel-comment-reply">
			<a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/07/trailer-top-gear-seizoen-24/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a>		</div>

		<form action="https://www.groenlicht.be/wp-comments-post.php" method="post" id="commentform">
			<div class="inputfield"><textarea name="comment" id="comment_textfield" cols="58" rows="10" tabindex="4"></textarea></div>
			<div class="commentextras"><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Ik wil via e-mail op de hoogte worden gehouden van nieuwe reacties.</label>
			</p></div>
			<div class="submitbutton">
				<input name="submitbuttonname" type="submit" id="submitbuttonid" tabindex="5" value="Reageer" />
				<span class="loading">Reactie aan het plaatsen...</span>
			</div>
			<div class="extrafields"><input type='hidden' name='comment_post_ID' value='162701' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>
		</form>
	</div>
	</div>

	</div>

<div id="sidebar">
	<div class="banner">

<script type="text/javascript">
    google_ad_client = "ca-pub-9262080327955676";
    google_ad_slot = "3708635265";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- GL topright -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

											</div>
    <h3 class="sidebarsubcat">Autosalon Brussel 2017</h3>
    <a href="https://www.groenlicht.be/2016/12/06/autosalon-van-brussel-2017-praktische-informatie/"><img alt="Autosalon van Brussel 2015 - Praktische informatie, overzicht en premières" src="https://www.groenlicht.be/socialmedia/autosalonBrussel2017.jpg" /></a>


<!--
	<h3 class="sidebarsubcat">Autosalon Genève 2016</h3>
	<a href="http://www.groenlicht.be/category/autosalon-geneve-2016/"><img alt="Autosalon van Genève 2016 - Praktische informatie, overzicht en premières" src="http://www.groenlicht.be/socialmedia/autosalonGeneve2016.jpg" /></a>


    <h3 class="sidebarsubcat">Autosalon Brussel 2016</h3>
    <a href="http://www.groenlicht.be/2015/12/10/autosalon-van-brussel-2016-praktische-informatie/"><img alt="Autosalon van Brussel 2015 - Praktische informatie, overzicht en premières" src="http://www.groenlicht.be/socialmedia/autosalonBrussel2016.jpg" /></a>


    <h3 class="sidebarsubcat">Autosalon Frankfurt 2015</h3>
    <a href="http://www.groenlicht.be/2015/07/29/autosalon-frankfurt-2015-iaa-messe-overzicht-nieuwigheden-premieres/"><img alt="Autosalon van Frankfurt 2015 IAA - Overzicht en premières" src="http://www.groenlicht.be/socialmedia/autosalonFrankfurt2015.jpg" /></a>
	-->
    <h3 class="sidebarsubcat">Volg ons</h3>
	<div class="followuslinks">
		<a href="https://www.facebook.com/groenlicht" class="link_facebook" target="_blank"><img alt="Vimeo" src="https://www.groenlicht.be/wp-content/themes/fritzante/images/spacer.gif" /></a>
		<a href="https://twitter.com/groenlichtbe" class="link_twitter" target="_blank"><img alt="Twitter" src="https://www.groenlicht.be/wp-content/themes/fritzante/images/spacer.gif" /></a>
		<a href="feed://www.groenlicht.be/feed/" class="link_rss" target="_blank"><img alt="RSS" src="https://www.groenlicht.be/wp-content/themes/fritzante/images/spacer.gif" /></a>
	</div>

	<div class="tabbedwidget">
		<div class="tabheaders">
			<a href="#" class="selected">Rijtests</a>
			<a href="#">Spots</a>
			<a href="#">Merk</a>
		</div>
		<div class="tabcontent">
			<div class="tab rijtesttab">
																<div class="rijtest">
					<a href="https://www.groenlicht.be/2017/02/07/rijtest-audi-sq7-suv-4-0-tdi-v8-2016/" title="Rijtest: Audi SQ7 TDI (2016)"><img alt="Rijtest: Audi SQ7 TDI (2016)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/spotlight_36975f5851414d7b02881253a9903ac0.jpg" width="135" height="70" /></a>
				</div>
								<div class="rijtest">
					<a href="https://www.groenlicht.be/2017/02/06/rijtest-bmw-m4-coupe-competition-2016/" title="Rijtest: BMW M4 Coupé Competition (2016)"><img alt="Rijtest: BMW M4 Coupé Competition (2016)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/spotlight_c371574d05f47f01e4116e7b97de034b.jpg" width="135" height="70" /></a>
				</div>
								<div class="rijtest">
					<a href="https://www.groenlicht.be/2017/02/02/rijtest-seat-ateca-1-4-tsi-suv-150-pk-xcellence-4motion/" title="Rijtest: Seat Ateca 1.4 TSI 150 pk XCellence"><img alt="Rijtest: Seat Ateca 1.4 TSI 150 pk XCellence" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/spotlight_cbe8156fad8068e1c0463a41b4c18752.jpg" width="135" height="70" /></a>
				</div>
								<div class="rijtest">
					<a href="https://www.groenlicht.be/2017/01/27/rijtest-audi-a5-coupe-2-0-tdi-sport-190-pk-2016/" title="Rijtest: Audi A5 Coupé 2.0 TDI Sport (2016)"><img alt="Rijtest: Audi A5 Coupé 2.0 TDI Sport (2016)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/spotlight_e268772185562e34b8eeb56f36ad40b4.jpg" width="135" height="70" /></a>
				</div>
								<div class="rijtest">
					<a href="https://www.groenlicht.be/2017/01/25/rijtest-fiat-500-500c-riva-0-9-twinair-105-pk-6m/" title="Rijtest: Fiat 500C Riva TwinAir (2016)"><img alt="Rijtest: Fiat 500C Riva TwinAir (2016)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/spotlight_bc425b8676030851d9e806f8b091d650.jpg" width="135" height="70" /></a>
				</div>
								<div class="rijtest">
					<a href="https://www.groenlicht.be/2017/01/23/rijtest-peugeot-2008-suv-1-2-puretech-82-pk-active-5m/" title="Rijtest: Peugeot 2008 1.2 PureTech 82 pk Active"><img alt="Rijtest: Peugeot 2008 1.2 PureTech 82 pk Active" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/spotlight_739037d31ee04b956664abeb83135436.jpg" width="135" height="70" /></a>
				</div>
											</div>
			<div class="tab spotstab">
												<a class="cover even" title="BMW M4 Coupe" href="https://www.groenlicht.be/spots/posts/rs/bmw-m4-coupe/"><img src="https://www.groenlicht.be/wp-content/gespot/0_3991_042kopie-groenlicht-be.jpg" /></a>
								<a class="cover odd" title="Porsche 991 GT3" href="https://www.groenlicht.be/spots/posts/rs/porsche-991-gt3/"><img src="https://www.groenlicht.be/wp-content/gespot/0_3984_133kopie-groenlicht-be.jpg" /></a>
								<a class="cover even" title="Porsche 911 Turbo MKI en Ferrari California" href="https://www.groenlicht.be/spots/posts/rs/porsche-911-turbo-mki-en-ferrari-california/"><img src="https://www.groenlicht.be/wp-content/gespot/0_3980_156kopie-groenlicht-be.jpg" /></a>
								<a class="cover odd" title="" href="https://www.groenlicht.be/spots/posts/rs/bmw-m6-gran-coup-/"><img src="https://www.groenlicht.be/wp-content/gespot/0_3963_615kopie-groenlicht-be.jpg" /></a>
								<a class="cover even" title="Alfa Romeo 8C Spider + Mercedes E63 AMG" href="https://www.groenlicht.be/spots/posts/rs/alfa-romeo-8c-spider-mercedes-e63-amg/"><img src="https://www.groenlicht.be/wp-content/gespot/0_3957_073kopie-groenlicht-be.jpg" /></a>
								<a class="cover odd" title="Porsche Panamera GTS mk2" href="https://www.groenlicht.be/spots/posts/rs/porsche-panamera-gts-mk2/"><img src="https://www.groenlicht.be/wp-content/gespot/0_3945_379kopie-groenlicht-be.jpg" /></a>
												<div class="clear"></div>
			</div>
			<div class="tab brands">
												<div><span></span><a href="https://www.groenlicht.be/category/abarth/">Abarth</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/alfa-romeo/">Alfa Romeo</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/alpine/">Alpine</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ariel/">Ariel</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/artega/">Artega</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/aston-martin/">Aston Martin</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/audi/">Audi</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/autosalon-brussel-2017/">Autosalon Brussel 2017</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/autosalon-geneve-2017/">Autosalon Genève 2017</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/bentley/">Bentley</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/bmw/">BMW</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/bugatti/">Bugatti</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/top-10/cabrios/">Cabrio&#039;s</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/cadillac/">Cadillac</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/caterham/">Caterham</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/chevrolet/">Chevrolet</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/chinees/">Chinees</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/chrysler/">Chrysler</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/citroen/">Citroën</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/column/">Column</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/concepten/">Concepten</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/dacia/">Dacia</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/daimler/">Daimler</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/datsun/">Datsun</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/dc/">DC</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/de-tomaso/">De Tomaso</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/dodge/">Dodge</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/donkervoort/">Donkervoort</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ds/">DS</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/eco/">ECO</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/eterniti/">Eterniti</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/f1/">F1</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ferrari/">Ferrari</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/fiat/">Fiat</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/fisker/">Fisker</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ford/">Ford</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/fun/">Fun</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/games/">Games</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/genty/">Genty</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/gespot/">Gespot</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/gumball-2/">Gumball</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/gumpert/">Gumpert</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/honda/">Honda</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/hummer/">Hummer</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/hyundai/">Hyundai</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/infiniti/">Infiniti</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/isuzu/">Isuzu</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/jaguar/">Jaguar</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/jeep/">Jeep</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/kia/">Kia</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/koenigsegg/">Koenigsegg</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ktm/">KTM</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/lagonda/">Lagonda</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/lamborghini/">Lamborghini</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/lancia/">Lancia</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/land-rover/">Land Rover</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/lexus/">Lexus</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/lotus/">Lotus</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/top-10/luxury-sedans/">luxury sedans</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/marussia/">Marussia</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/maserati/">Maserati</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/maybach/">Maybach</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/mazda/">Mazda</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/mclaren/">McLaren</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/mercedes/">Mercedes</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/mg/">MG</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/mini/">MINI</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/mitsubishi/">Mitsubishi</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/nissan/">Nissan</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/opel/">Opel</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/pagani/">Pagani</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/peugeot/">Peugeot</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/top-10/pjs/">PJS</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/poll/">Poll</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/porsche/">Porsche</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/preview/">Preview</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/renault/">Renault</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/retroview/">Retroview</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/rijtesten/">Rijtesten</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/rinspeed/">Rinspeed</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/rolls-royce/">Rolls Royce</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/saab/">Saab</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/seat/">Seat</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/skoda/">Skoda</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/smart/">Smart</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/spyker/">Spyker</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/srt/">SRT</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ssangyong/">SsangYong</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ssc/">SSC</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/subaru/">Subaru</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/top-10/supercars/">Supercars</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/top-10/suvs/">SUV&#039;s</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/suzuki/">Suzuki</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/techniek/">Techniek</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/tesla/">Tesla</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/top-10/">Top 10</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/toyota/">Toyota</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/trident/">Trident</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/tuning/">Tuning</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/tvr/">TVR</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/video/">Video</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/volkswagen/">Volkswagen</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/volvo/">Volvo</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/wiesmann/">Wiesmann</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/zagato/">Zagato</a></div>
											</div>
		</div>
	</div>

				<h3 class="sidebarsubcat">Populair</h3>
	<div class="thumbpostwidget">
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/01/31/volvo-kroont-zich-tot-sterkste-automerk-in-belgie/" title="Volvo kroont zich tot sterkste automerk in Belgie"><img alt="Volvo kroont zich tot sterkste automerk in Belgie" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_7675d4ec6c38ba8031cf660f9f7fa82f.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/01/31/volvo-kroont-zich-tot-sterkste-automerk-in-belgie/" title="Permanent Link to Volvo kroont zich tot sterkste automerk in Belgie">Volvo kroont zich tot sterkste automerk in Belgie</a></h4>
				<div class="metadate">31 jan 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/01/31/volvo-kroont-zich-tot-sterkste-automerk-in-belgie/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/02/01/officieel-bmw-5-reeks-touring-g31-2017/" title="Officieel: BMW 5-Reeks Touring (2017)"><img alt="Officieel: BMW 5-Reeks Touring (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_2e3f1d5c74850e01a61b910579813f87.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/02/01/officieel-bmw-5-reeks-touring-g31-2017/" title="Permanent Link to Officieel: BMW 5-Reeks Touring (2017)">Officieel: BMW 5-Reeks Touring (2017)</a></h4>
				<div class="metadate">1 feb 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/02/01/officieel-bmw-5-reeks-touring-g31-2017/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2016/11/16/officieel-mazda-cx-5-2017/" title="Officieel: Mazda CX-5 (2017)"><img alt="Officieel: Mazda CX-5 (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_a2c966fc8d941e238e43588c56981e94.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2016/11/16/officieel-mazda-cx-5-2017/" title="Permanent Link to Officieel: Mazda CX-5 (2017)">Officieel: Mazda CX-5 (2017)</a></h4>
				<div class="metadate">16 nov 2016</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2016/11/16/officieel-mazda-cx-5-2017/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2016/07/22/belgische-prijs-audi-q2-vanaf-23250-euro/" title="Belgische prijs Audi Q2: vanaf €23.250"><img alt="Belgische prijs Audi Q2: vanaf €23.250" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_9532e5f9fe8baabeea98f465d8a84b43.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2016/07/22/belgische-prijs-audi-q2-vanaf-23250-euro/" title="Permanent Link to Belgische prijs Audi Q2: vanaf €23.250">Belgische prijs Audi Q2: vanaf €23.250</a></h4>
				<div class="metadate">22 jul 2016</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2016/07/22/belgische-prijs-audi-q2-vanaf-23250-euro/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2014/10/27/rijtest-mercedes-c-klasse-2014-berline-w205-c220-bluetec-c180-c200/" title="Rijtest: Mercedes C-Klasse Berline [C180 / C200 / C220 BlueTec]"><img alt="Rijtest: Mercedes C-Klasse Berline [C180 / C200 / C220 BlueTec]" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_f4707a27f46a1380cd0c675ead063079.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2014/10/27/rijtest-mercedes-c-klasse-2014-berline-w205-c220-bluetec-c180-c200/" title="Permanent Link to Rijtest: Mercedes C-Klasse Berline [C180 / C200 / C220 BlueTec]">Rijtest: Mercedes C-Klasse Berline [C180 / C200 / C220 BlueTec]</a></h4>
				<div class="metadate">27 okt 2014</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2014/10/27/rijtest-mercedes-c-klasse-2014-berline-w205-c220-bluetec-c180-c200/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
			</div>
		
				<h3 class="sidebarsubcat">Laatste reacties</h3>
	<div class="thumbpostwidget">
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/01/16/autosalon-brussel-2017-live-tesla-paleis-6/" title="Autosalon Brussel 2017 live: Tesla (Paleis 6)"><img alt="Autosalon Brussel 2017 live: Tesla (Paleis 6)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_c47c6f44270b0c59b784745dcff9907a.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/01/16/autosalon-brussel-2017-live-tesla-paleis-6/" title="Permanent Link to Autosalon Brussel 2017 live: Tesla (Paleis 6)">Autosalon Brussel 2017 live: Tesla (Paleis 6)</a></h4>
				<div class="metadate">16 jan 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/01/16/autosalon-brussel-2017-live-tesla-paleis-6/#comments">1</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2016/11/17/preview-seat-leon-cupra-facelift-krijgt-300-pk-4wd/" title="Preview: Seat Leon CUPRA facelift krijgt 300 pk + 4WD"><img alt="Preview: Seat Leon CUPRA facelift krijgt 300 pk + 4WD" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_da0455eb0698e9c53a15f066ce05a343.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2016/11/17/preview-seat-leon-cupra-facelift-krijgt-300-pk-4wd/" title="Permanent Link to Preview: Seat Leon CUPRA facelift krijgt 300 pk + 4WD">Preview: Seat Leon CUPRA facelift krijgt 300 pk + 4WD</a></h4>
				<div class="metadate">17 nov 2016</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2016/11/17/preview-seat-leon-cupra-facelift-krijgt-300-pk-4wd/#comments">1</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2016/11/12/audi-wil-15-rs-modellen-tegen-2018/" title="Audi wil 15 RS modellen tegen 2018"><img alt="Audi wil 15 RS modellen tegen 2018" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_8e8d4e3ba97cafb1d441ab01c7f82093.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2016/11/12/audi-wil-15-rs-modellen-tegen-2018/" title="Permanent Link to Audi wil 15 RS modellen tegen 2018">Audi wil 15 RS modellen tegen 2018</a></h4>
				<div class="metadate">12 nov 2016</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2016/11/12/audi-wil-15-rs-modellen-tegen-2018/#comments">2</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2015/04/16/getest-coyote-s/" title="Getest: Coyote S"><img alt="Getest: Coyote S" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_e08f73722e2445268ff441b454d000fb.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2015/04/16/getest-coyote-s/" title="Permanent Link to Getest: Coyote S">Getest: Coyote S</a></h4>
				<div class="metadate">16 apr 2015</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2015/04/16/getest-coyote-s/#comments">1</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2016/10/15/rijtest-porsche-718-boxster-2016/" title="Rijtest: Porsche 718 Boxster (2016)"><img alt="Rijtest: Porsche 718 Boxster (2016)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_0ac994872c98d9a877d0720e0baa3100.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2016/10/15/rijtest-porsche-718-boxster-2016/" title="Permanent Link to Rijtest: Porsche 718 Boxster (2016)">Rijtest: Porsche 718 Boxster (2016)</a></h4>
				<div class="metadate">15 okt 2016</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2016/10/15/rijtest-porsche-718-boxster-2016/#comments">3</a></div>
			</div>
			<div class="clear"></div>
		</div>
			</div>
		
				<h3 class="sidebarsubcat">Video</h3>
	<div class="thumbpostwidget">
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/02/07/trailer-top-gear-seizoen-24/" title="Trailer: Top Gear seizoen 24"><img alt="Trailer: Top Gear seizoen 24" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_581b3e182d72922ffb2273ff1acaef40.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/02/07/trailer-top-gear-seizoen-24/" title="Permanent Link to Trailer: Top Gear seizoen 24">Trailer: Top Gear seizoen 24</a></h4>
				<div class="metadate">7 feb 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/02/07/trailer-top-gear-seizoen-24/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/02/02/poll-porsche-panamera-turbo-vs-bmw-m6-gran-coupe-vs-mercedes-amg-s63-coupe/" title="Poll: Porsche Panamera Turbo vs BMW M6 vs Mercedes-AMG S63"><img alt="Poll: Porsche Panamera Turbo vs BMW M6 vs Mercedes-AMG S63" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_4f30dcedbce6893e33a80d754b12353d.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/02/02/poll-porsche-panamera-turbo-vs-bmw-m6-gran-coupe-vs-mercedes-amg-s63-coupe/" title="Permanent Link to Poll: Porsche Panamera Turbo vs BMW M6 vs Mercedes-AMG S63">Poll: Porsche Panamera Turbo vs BMW M6 vs Mercedes-AMG S63</a></h4>
				<div class="metadate">2 feb 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/02/02/poll-porsche-panamera-turbo-vs-bmw-m6-gran-coupe-vs-mercedes-amg-s63-coupe/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/02/02/officieel-seat-ibiza-2017/" title="Officieel: Seat Ibiza (2017)"><img alt="Officieel: Seat Ibiza (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_37e8512de5b45d868cb5cef16314d4fa.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/02/02/officieel-seat-ibiza-2017/" title="Permanent Link to Officieel: Seat Ibiza (2017)">Officieel: Seat Ibiza (2017)</a></h4>
				<div class="metadate">2 feb 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/02/02/officieel-seat-ibiza-2017/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
			</div>
		
		<h3 class="sidebarsubcat">Gerelateerd</h3>
	<div class="relatedwidget thumbpostwidget"></div>
	</div>


	<div class="clear"></div>

	<div id="footer">
		<div class="columnlinks">
			<h2>Links</h2>
			<div class="linklist">
												<div><span></span><a href="http://www.audiblog.nl">AudiBlog</a></div>
								<div><span></span><a href="http://www.autoblog.nl">Autoblog.nl</a></div>
								<div><span></span><a href="http://www.autoedizione.nl">AutoEdizione</a></div>
								<div><span></span><a href="http://www.davidscarblog.com/">davidscarblog.com</a></div>
								<div><span></span><a href="http://www.stephanieeeckhaut.be">Stephanie Eeckhaut Architect</a></div>
											</div>
		</div>
		<div class="columncategories">
			<h2>Categorieën</h2>
			<div class="linklist">
												<div><span></span><a href="https://www.groenlicht.be/category/autosalon-brussel-2014/">Autosalon Brussel 2014</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/autosalon-geneve-2014/">Autosalon Genève 2014</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/autosalon-parijs-2014/">Autosalon Parijs 2014</a></div>
											</div>
		</div>
		<div class="columngallery">
			<h2>Galerij</h2>
									<a href="https://www.groenlicht.be/gallery/?postid=162686" title=""><img alt="Spyshots: Seat Arona crossover (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_8b2715367af5e82af57adda7be7e32f3.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=162493" title=""><img alt="Rijtest: Audi SQ7 TDI (2016)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_36975f5851414d7b02881253a9903ac0.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=162672" title=""><img alt="Officieel: Skoda Octavia RS 245 (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_e3c135297b65a54dc2388b2e7285e0d1.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=162461" title=""><img alt="Rijtest: BMW M4 Coupé Competition (2016)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_c371574d05f47f01e4116e7b97de034b.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=162655" title=""><img alt="Officieel: Opel Insignia Sports Tourer (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_9a49af9c0fb28328fe6b144d2dfede38.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=162078" title=""><img alt="Rijtest: Seat Ateca 1.4 TSI 150 pk XCellence" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_cbe8156fad8068e1c0463a41b4c18752.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=162548" title=""><img alt="Officieel: Seat Ibiza (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_37e8512de5b45d868cb5cef16314d4fa.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=162564" title=""><img alt="Officieel: Mercedes-AMG E63 Break 4Matic (2016)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_b18fbb530491a9316bb36bb825f81670.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=162542" title=""><img alt="Productie Rolls-Royce Phantom VII zit erop!" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_af308ab2d595474ea432b8ff24006567.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=162521" title=""><img alt="Officieel: BMW 5-Reeks Touring (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_2e3f1d5c74850e01a61b910579813f87.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=162518" title=""><img alt="Volvo kroont zich tot sterkste automerk in Belgie" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_7675d4ec6c38ba8031cf660f9f7fa82f.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=162463" title=""><img alt="Hyundai Ioniq scoort met hoge restwaarde en lage TCO" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_e4079dde9893cc87e12c2d531c742441.jpg" /></a>
								</div>
		<div class="columnvisitors">
			<h2>Bezoekers</h2>
			<div><script id="_wauxz1" type="text/javascript">var _wau = _wau || []; _wau.push(["small", "1noq9tpxtf7g", "xz1"]);</script></div>
						<div><a rel="license" href="https://creativecommons.org/licenses/by-sa/2.0/be/"><img alt="Creative Commons License" src="https://i.creativecommons.org/l/by-sa/2.0/be/80x15.png" /></a></div>
		</div>

		<div class="clear"></div>
		<div class="footerfooter">
			<div class="copyrightinfo">
				© 2017 <a href="https://www.groenlicht.be">Groenlicht</a> - Design: Fritz Hoste - Project &amp; hosting: <a href="https://www.pemedia.be" target="_blank">PeMedia</a>.
			</div>
			<div class="contact">
				<a href="https://www.groenlicht.be/contact/">Contacteer Groenlicht.be</a>
			</div>
		</div>
	</div>
</div>
<div id="pagebottom"></div>

<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.groenlicht.be\/wp-admin\/admin-ajax.php","text_wait":"Je deelname wordt nog behandeld. Een moment geduld...","text_valid":"Maak een geldige keuze","text_multiple":"Maximaal mogelijk aantal antwoorden:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-content/plugins/sura_tinymce/cache/80629abdfa10d9620ef07ed6a1835e02.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-content/themes/fritzante/script.js?ver=0.1b'></script>
			<script type="text/javascript">try { window.___gcfg = {lang: 'nl'}; (function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})(); } catch(err) {}</script>
			<script type="text/javascript">try { !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs"); } catch(err) {}</script>
						<script type="text/javascript" src="https://widgets.amung.us/small.js"></script>
			<script type="text/javascript" src="https://www.groenlicht.be/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js"></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2346456-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>


<!-- Dynamic page generated in 1.592 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-07 21:22:05 -->

<!-- super cache -->