<?xml version="1.0" encoding=UTF-8?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Officieel: Kia Sorento facelift (2017) | GroenLicht.be</title>

<link rel="pingback" href="https://www.groenlicht.be/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="GroenLicht.be RSS Feed" href="https://www.groenlicht.be/feed/" />
<link rel="shortcut icon" href="/favicon.ico" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="1 days" />


<!-- All in One SEO Pack 2.3.16 by Michael Torbert of Semper Fi Web Design[202,266] -->
<meta name="description"  content="Officieel: Kia Sorento facelift (2017) - Kia voorziet een deugddoende facelift voor haar grootste SUV, de Sorento! Terwijl we in Europa onze focus nu vooral leggen op de compacte (en hippe!) Stonic" />

<meta name="keywords"  content="autosalon frankfurt 2017,kia" />

<link rel="canonical" href="https://www.groenlicht.be/2017/09/07/officieel-kia-sorento-facelift-2017/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GroenLicht.be &raquo; Officieel: Kia Sorento facelift (2017) Reactiesfeed" href="https://www.groenlicht.be/2017/09/07/officieel-kia-sorento-facelift-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.groenlicht.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='overlay-basic-css'  href='https://www.groenlicht.be/wp-content/plugins/wsi/style/jqueryTools/overlay-basic.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fritzante_style-css'  href='https://www.groenlicht.be/wp-content/themes/fritzante/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='smoothness_jquery_ui_css-css'  href='https://www.groenlicht.be/wp-content/themes/fritzante/smoothness_jquery_ui_dialog_theme/jquery-ui-1.8.11.custom.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.groenlicht.be/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #e3e3e3;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='bp-css'  href='https://www.groenlicht.be/wp-content/plugins/bp-template-pack/bp.css?ver=20110918' type='text/css' media='all' />
<script type='text/javascript' src='https://www.groenlicht.be/wp-content/plugins/wsi/js/jQueryTools/jquery.tools.min.wp-front.v3.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Weet je het zeker?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"my_favs":"Mijn favorieten","accepted":"Geaccepteerd","rejected":"Afgewezen","show_all_comments":"Laat alle reacties zien voor dit onderwerp","show_all":"Laat alles zien","comments":"reacties","close":"Sluiten","view":"Bekijken"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-content/plugins/buddypress//bp-themes/bp-default/_inc/global.js?ver=20110818'></script>
<link rel='https://api.w.org/' href='https://www.groenlicht.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.groenlicht.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.groenlicht.be/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Officieel: Mercedes-AMG S63 &#038; S65 Coupé / Cabriolet facelift (2017)' href='https://www.groenlicht.be/2017/09/06/officieel-mercedes-amg-s63-s65-coupe-cabriolet-facelift-2017/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://www.groenlicht.be/?p=167633' />
<link rel="alternate" type="application/json+oembed" href="https://www.groenlicht.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.groenlicht.be%2F2017%2F09%2F07%2Fofficieel-kia-sorento-facelift-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.groenlicht.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.groenlicht.be%2F2017%2F09%2F07%2Fofficieel-kia-sorento-facelift-2017%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.groenlicht.be/wp-admin/admin-ajax.php';</script>


<meta property="og:site_name" content="GroenLicht.be" />
<meta property="fb:admins" content="718776923" />
<meta property="og:description" content="Kia voorziet een deugddoende facelift voor haar grootste SUV, de Sorento! " />
<meta property="og:image" content="https://www.groenlicht.be/wp-content/uploads/Kia-Sorento-SUV-facelift-2017-600x250.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.groenlicht.be/2017/09/07/officieel-kia-sorento-facelift-2017/" />
<link rel="image_src" href="https://www.groenlicht.be/wp-content/uploads/Kia-Sorento-SUV-facelift-2017-600x250.jpg" />


</head>
<body class="bp-legacy post-template-default single single-post postid-167633 single-format-standard">

<script type="text/javascript">
<!--
var register_login_html = "\r\n<div id=\"register_login\">\r\n\t<div class=\"login\">\r\n\t\t<h3>Login<\/h3>\r\n\t\t<form action=\"https:\/\/www.groenlicht.be\/wp-login.php\" method=\"post\">\r\n\t\t\t<input type=\"hidden\" name=\"redirect_to\" value=\"https:\/\/www.groenlicht.be\" \/>\r\n\t\t\t<input type=\"hidden\" name=\"testcookie\" value=\"1\" \/>\r\n\t\t\t<input type=\"hidden\" name=\"ajax_post_url\" value=\"https:\/\/www.groenlicht.be\/wp-content\/themes\/fritzante\/ajax_login_user.php\" \/>\r\n\r\n\t\t\t<div class=\"username textfield\">\r\n\t\t\t\t<label for=\"register_login_login_username\">Gebruikersnaam:<\/label>\r\n\t\t\t\t<input type=\"text\" id=\"register_login_login_username\" name=\"log\" value=\"\" \/>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"password textfield\">\r\n\t\t\t\t<label for=\"register_login_login_password\">Wachtwoord:<\/label>\r\n\t\t\t\t<input type=\"password\" id=\"register_login_login_password\" name=\"pwd\" value=\"\" \/>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"forgetmenot\">\r\n\t\t\t\t<input name=\"rememberme\" id=\"register_login_login_forgetmenot\" type=\"checkbox\" value=\"forever\" checked=\"checked\" \/>\r\n\t\t\t\t<label for=\"register_login_login_forgetmenot\">Onthoud wachtwoord<\/label>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"submit\">\r\n\t\t\t\t<input type=\"submit\" name=\"wp-submit\" value=\"Log In\" \/>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"lostpassword\">\r\n\t\t\t\t<a href=\"https:\/\/www.groenlicht.be\/wp-login.php?action=lostpassword&amp;redirect_to=https:\/\/www.groenlicht.be\">Passwoord vergeten?<\/a>\r\n\t\t\t<\/div>\r\n\t\t<\/form>\r\n\t<\/div>\r\n\r\n\t<div class=\"register\">\r\n\t\t<h3>Registreer<\/h3>\r\n\r\n\t\t<form action=\"https:\/\/www.groenlicht.be\/wp-login.php?action=register\" method=\"post\">\r\n\t\t\t<input type=\"hidden\" name=\"ajax_post_url\" value=\"https:\/\/www.groenlicht.be\/wp-content\/themes\/fritzante\/ajax_register_new_user.php\" \/>\r\n\r\n\t\t\t<div class=\"info\">\r\n\t\t\t\tRegistratie is gratis en gebeurt ogenblikkelijk!\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"username textfield\">\r\n\t\t\t\t<label for=\"register_login_signup_username\">Gebruikersnaam:<\/label>\r\n\t\t\t\t<input type=\"text\" name=\"signup_username\" id=\"register_login_signup_username\" value=\"\" \/>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"email textfield\">\r\n\t\t\t\t<label for=\"register_login_signup_email\">Email-adres:<\/label>\r\n\t\t\t\t<input type=\"text\" name=\"signup_email\" id=\"register_login_signup_email\" value=\"\" \/>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"submit\">\r\n\t\t\t\t<input type=\"submit\" name=\"signup_submit\" id=\"register_login_signup_submit\" value=\"Registreer &rarr;\" \/>\r\n\t\t\t<\/div>\r\n\t\t<\/form>\r\n\t<\/div>\r\n\r\n\t<div class=\"overlay\">\r\n\t\t<img src=\"https:\/\/www.groenlicht.be\/wp-content\/themes\/fritzante\/images\/ajax-loader-large.gif\" \/>\r\n\t<\/div>\r\n<\/div>\r\n\r\n";
// -->
</script>

<div id="page">
	<div id="header">
		<div class="searchbar">
			<div class="updates">
															<div class="updatepost firstpost"><a href="https://www.groenlicht.be/2017/09/07/officieel-kia-sorento-facelift-2017/" rel="bookmark" title="Officieel: Kia Sorento facelift (2017)"><strong>NIEUWSUPDATE:</strong> Officieel: Kia Sorento facelift (2017)</a></div>
								<div class="updatepost"><a href="https://www.groenlicht.be/2017/09/06/officieel-mercedes-amg-s63-s65-coupe-cabriolet-facelift-2017/" rel="bookmark" title="Officieel: Mercedes-AMG S63 &#038; S65 Coupé / Cabriolet facelift (2017)"><strong>NIEUWSUPDATE:</strong> Officieel: Mercedes-AMG S63 &#038; S65 Coupé / Cabriolet facelift (2017)</a></div>
								<div class="updatepost"><a href="https://www.groenlicht.be/2017/09/06/ferrari-bouwt-een-300ste-laferrari-aperta-voor-het-goede-doel/" rel="bookmark" title="Ferrari bouwt een 300ste LaFerrari Aperta voor het goede doel"><strong>NIEUWSUPDATE:</strong> Ferrari bouwt een 300ste LaFerrari Aperta voor het goede doel</a></div>
								<div class="updatepost"><a href="https://www.groenlicht.be/2017/09/06/officieel-volkswagen-amarok-aventura-exclusive-concept-2017/" rel="bookmark" title="Officieel: Volkswagen Amarok Aventura Exclusive Concept (2017)"><strong>NIEUWSUPDATE:</strong> Officieel: Volkswagen Amarok Aventura Exclusive Concept (2017)</a></div>
								<div class="updatepost"><a href="https://www.groenlicht.be/2017/09/06/officieel-lamborghini-aventador-s-roadster-2017/" rel="bookmark" title="Officieel: Lamborghini Aventador S Roadster (2017)"><strong>NIEUWSUPDATE:</strong> Officieel: Lamborghini Aventador S Roadster (2017)</a></div>
											</div>
			<form role="search" method="get" id="searchform" action="https://www.groenlicht.be/">
				<div class="searchbox">
					<input class="searchfield" type="text" value="" name="s" id="s" />
					<input class="searchbutton" type="image" src="https://www.groenlicht.be/wp-content/themes/fritzante/images/spacer.gif" id="searchsubmit" value="" />
				</div>
			</form>
		</div>
		<div class="logobanner">
			<a href="https://www.groenlicht.be" class="logo"></a>
			<div class="topbanner">



<script type="text/javascript">
    google_ad_client = "ca-pub-9262080327955676";
    google_ad_slot = "9755168863";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- GL header -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>


																																																
			</div>
		</div>
		<div class="navigation">
			<a href="https://www.groenlicht.be" class="item">Startpagina</a>
			<div class="seperator"></div>
			<a href="https://www.groenlicht.be/wallpapers/" class="item">Wallpapers</a>
			<div class="seperator"></div>
			<a href="https://www.groenlicht.be/rijtests-auto-test/" class="item">Rijtesten</a>
			<div class="seperator"></div>
			<a href="https://www.groenlicht.be/spots/" class="item">Spots</a>
			<div class="seperator"></div>

						<div class="register_login">
				<a href="https://www.groenlicht.be/wp-login.php?redirect_to=https%3A%2F%2Fwww.groenlicht.be%2F2017%2F09%2F06%2Fofficieel-lamborghini-aventador-s-roadster-2017%2F" class="login">Inloggen</a>
				<a href="https://www.groenlicht.be/wp-login.php?action=register" class="register">Registeren</a>
			</div>
					</div>
	</div>
<div id="content">
		<div class="post-167633 post type-post status-publish format-standard hentry category-autosalon-frankfurt-2017 category-kia" id="post-167633">
		<h2><a href="https://www.groenlicht.be/2017/09/07/officieel-kia-sorento-facelift-2017/" rel="bookmark" title="Permanent Link to Officieel: Kia Sorento facelift (2017)">Officieel: Kia Sorento facelift (2017)</a></h2>
		<div class="commentspopup">
			<div class="link"><a href="https://www.groenlicht.be/2017/09/07/officieel-kia-sorento-facelift-2017/#respond">0</a></div>
			<div class="arrow"></div>
		</div>
		<div class="postmetadata">
			<div class="postauthorlogo"></div>
			<div class="postauthor"><a href="http://www.groenlicht.be" title="Bezoek BNNY&#8217;s site" rel="author external">BNNY</a></div>
			<div class="postdatelogo"></div>
			<div class="postdate">7 sep 2017, 08:27</div>
			<div class="postcategory"><a href="https://www.groenlicht.be/category/autosalon-frankfurt-2017/" rel="category tag">Autosalon Frankfurt 2017</a>&nbsp; &nbsp;<a href="https://www.groenlicht.be/category/kia/" rel="category tag">Kia</a></div>
		</div>
		<div class="entry">
			<p><img class="alignnone size-large wp-image-167637" src="https://www.groenlicht.be/wp-content/uploads/Kia-Sorento-SUV-facelift-2017-600x250.jpg" alt="Officieel: Kia Sorento facelift (2017)" width="600" height="250" srcset="https://www.groenlicht.be/wp-content/uploads/Kia-Sorento-SUV-facelift-2017.jpg 600w, https://www.groenlicht.be/wp-content/uploads/Kia-Sorento-SUV-facelift-2017-250x104.jpg 250w" sizes="(max-width: 600px) 100vw, 600px" />Kia voorziet een deugddoende facelift voor haar grootste SUV, de <a href="https://www.groenlicht.be/2014/09/30/officieel-kia-sorento-2015/" target="_blank" rel="noopener">Sorento</a>! <span id="more-167633"></span></p>
<p>Terwijl we in Europa onze focus nu vooral leggen op de compacte (en hippe!) <a href="https://www.groenlicht.be/2017/07/09/officieel-kia-stonic-crossover-2017/" target="_blank" rel="noopener">Stonic</a> crossover en <a href="https://www.groenlicht.be/2016/05/20/rijtest-kia-sportage-1-7-crdi-2015/" target="_blank" rel="noopener">Sportage</a> SUV zouden we haast vergeten dat er ook nog een <a href="https://www.groenlicht.be/2014/09/30/officieel-kia-sorento-2015/" target="_blank" rel="noopener">Sorento</a> is. Bij Kia krijgt deze steevast zeven zitplaatsen mee én een zee van (interieur)ruimte terwijl de dieselmotor voldoende <em>powerrr</em> levert om avontuurlijk voor de dag te kunnen komen. Op het <a href="https://www.groenlicht.be/2017/08/10/autosalon-van-frankfurt-2017-overzicht-en-premieres-iaa/" target="_blank" rel="noopener">Autosalon van Frankfurt</a> presenteren de Koreanen een opfrisbeurt.</p>
<p><center>
<script type="text/javascript">
    google_ad_client = "ca-pub-9262080327955676";
    google_ad_slot = "8917564069";
    google_ad_width = 468;
    google_ad_height = 60;
</script>
<!-- GL article -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center></p>
<p>Op visueel vlak zie je ondermeer een hertekende voor- en achterzijde, strakke koplampen en krijgen de achterlichten LED&#8217;s mee. De stoere &#8216;Tiger nose&#8217; grille is tevens voorzien van extra chroom! In de catalogus staan er nieuwe 17&#8243;, 18&#8243; en 19&#8243; velgen plus <em>Rich Espesso</em> <em>en</em> <em>Gravity Blue </em>koetswerkkleuren. Kia voorziet voor het interieur betere (zachtere) materialen en een hertekend dashboard/stuurwiel terwijl het infotainmentsysteem terug &#8220;2017 waardig&#8221; is met ondermeer WiFi, realtime verkeersinformatie, Apple CarPlay / Android Auto ondersteuning, &#8230;</p>
<p>De 2.2-liter CRDi viercilinder turbo levert nog steeds 200 pk / 440 Nm maar laat de oude 6-traps automaat voor wat het is en krijgt een gloednieuw 8-traps exemplaar mee! De transmissie is geheel door Kia ontwikkeld en wordt geprezen door een soepele schakelgedrag en bijdrage aan een lager brandstofverbruik / CO2 uitstoot.</p>
<p>Naast een uitgebreide veiligheidsuitrusting (Drive Wise, Driver Attention Warning, Lane Keeping Assist, dynamische verlichting, &#8230;) krijgt de Kia Sorento nu <a href="https://www.groenlicht.be/2016/01/28/rijtest-kia-ceed-facelift-my216-5d-1-0-gt-line-track-red-120-pk/" target="_blank" rel="noopener">ook</a> een blitse GT-Line uitvoering. Deze oogt behoorlijk sportief dankzij onder andere mistlampen met vier LED puntjen, rode remklauwen, prominente instaplijsten, onderscheidende dubbele verchroomde uitlaatmonden en de obligatoire GT Line-badges.</p>
<p>Eind dit jaar verwachten we de vernieuwde Kia Sorento bij de verdelers, prijzen zijn er op dit moment nog niet.</p>

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-167633 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.groenlicht.be/wp-content/uploads/Kia-Sorento-SUV-facelift-2017-2.jpg'><img width="150" height="150" src="https://www.groenlicht.be/wp-content/uploads/Kia-Sorento-SUV-facelift-2017-2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Officieel: Kia Sorento facelift (2017)" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.groenlicht.be/wp-content/uploads/Kia-Sorento-SUV-facelift-2017-3.jpg'><img width="150" height="150" src="https://www.groenlicht.be/wp-content/uploads/Kia-Sorento-SUV-facelift-2017-3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Officieel: Kia Sorento facelift (2017)" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.groenlicht.be/wp-content/uploads/Kia-Sorento-SUV-facelift-2017-1.jpg'><img width="150" height="150" src="https://www.groenlicht.be/wp-content/uploads/Kia-Sorento-SUV-facelift-2017-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Officieel: Kia Sorento facelift (2017)" /></a>
			</dt></dl><br style="clear: both" />
		</div>

		</div>
		<div class="postshare">
			<h3>Deel dit bericht:</h3>
			<div class="sharefacebook"><iframe src="https://www.facebook.com/plugins/like.php?send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=tahoma&amp;height=21&amp;href=https://www.groenlicht.be/2017/09/07/officieel-kia-sorento-facelift-2017/" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
			<div class="sharetwitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.groenlicht.be/2017/09/07/officieel-kia-sorento-facelift-2017/" data-lang="nl">Tweeten</a></div>
			<div class="sharegooglep"><g:plusone size="small"></g:plusone></div>
			<div class="clear"></div>
					</div>
	</div>

	<div class="belowpostad"></div>

	
<div class="relatedposts">
	<h3>Gerelateerde berichten</h3>
		<div class="thumbpost">
		<div class="image"><a href="https://www.groenlicht.be/2009/03/17/opnieuw-gelekt-kia-sorento/" title="Opnieuw gelekt: Kia Sorento"><img alt="Opnieuw gelekt: Kia Sorento" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/related_c2e24d035623c7b24f2dae347444bd5d.jpg" width="75" height="75" /></a></div>
		<div class="description">
			<h4><a href="https://www.groenlicht.be/2009/03/17/opnieuw-gelekt-kia-sorento/" title="Permanent Link to Opnieuw gelekt: Kia Sorento">Opnieuw gelekt: Kia Sorento</a></h4>
			<div class="metainfo">17 mrt 2009 om 19:34 door <a href="http://www.groenlicht.be/members/admin/" title="Bezoek PJS&#8217;s site" rel="author external">PJS</a></div>
		</div>
		<div class="clear"></div>
	</div>
		<div class="thumbpost">
		<div class="image"><a href="https://www.groenlicht.be/2009/03/10/gelekt-kia-sorento/" title="Gelekt: Kia Sorento"><img alt="Gelekt: Kia Sorento" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/related_65e38313ca3c1025960ede1919538bdc.jpg" width="75" height="75" /></a></div>
		<div class="description">
			<h4><a href="https://www.groenlicht.be/2009/03/10/gelekt-kia-sorento/" title="Permanent Link to Gelekt: Kia Sorento">Gelekt: Kia Sorento</a></h4>
			<div class="metainfo">10 mrt 2009 om 10:43 door <a href="http://www.groenlicht.be/members/admin/" title="Bezoek PJS&#8217;s site" rel="author external">PJS</a></div>
		</div>
		<div class="clear"></div>
	</div>
		<div class="thumbpost">
		<div class="image"><a href="https://www.groenlicht.be/2009/08/11/eerste-fotos-nieuwe-kia-sorento/" title="Eerste foto&#8217;s: nieuwe Kia Sorento"><img alt="Eerste foto&#8217;s: nieuwe Kia Sorento" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/related_304ab36352ebb52b4b22d9cd58382b0e.jpg" width="75" height="75" /></a></div>
		<div class="description">
			<h4><a href="https://www.groenlicht.be/2009/08/11/eerste-fotos-nieuwe-kia-sorento/" title="Permanent Link to Eerste foto&#8217;s: nieuwe Kia Sorento">Eerste foto&#8217;s: nieuwe Kia Sorento</a></h4>
			<div class="metainfo">11 aug 2009 om 14:30 door <a href="http://www.groenlicht.be/members/mrm/" title="Bezoek MRM&#8217;s site" rel="author external">MRM</a></div>
		</div>
		<div class="clear"></div>
	</div>
	</div>

	
<div class="comments">
	<a name="comments"></a>
	
		<div id="respond">
		<h3>Reageer</h3>

		<div class="cancel-comment-reply">
			<a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/07/officieel-kia-sorento-facelift-2017/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a>		</div>

		<form action="https://www.groenlicht.be/wp-comments-post.php" method="post" id="commentform">
			<div class="inputfield"><textarea name="comment" id="comment_textfield" cols="58" rows="10" tabindex="4"></textarea></div>
			<div class="commentextras"><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Ik wil via e-mail op de hoogte worden gehouden van nieuwe reacties.</label>
			</p></div>
			<div class="submitbutton">
				<input name="submitbuttonname" type="submit" id="submitbuttonid" tabindex="5" value="Reageer" />
				<span class="loading">Reactie aan het plaatsen...</span>
			</div>
			<div class="extrafields"><input type='hidden' name='comment_post_ID' value='167633' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>
		</form>
	</div>
	</div>

	</div>

<div id="sidebar">
	<div class="banner">

<script type="text/javascript">
    google_ad_client = "ca-pub-9262080327955676";
    google_ad_slot = "3708635265";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- GL topright -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

											</div>
<!--
    <h3 class="sidebarsubcat">Autosalon Genève 2017</h3>
    <a href="https://www.groenlicht.be/2017/02/12/autosalon-van-geneve-2017-overzicht-en-premieres/"><img alt="Autosalon van Genève 2017 GIMS - Praktische informatie, overzicht en premières" src="https://www.groenlicht.be/socialmedia/autosalonGeneve2017.jpg" /></a>



	<h3 class="sidebarsubcat">Autosalon Genève 2016</h3>
	<a href="http://www.groenlicht.be/category/autosalon-geneve-2016/"><img alt="Autosalon van Genève 2016 - Praktische informatie, overzicht en premières" src="http://www.groenlicht.be/socialmedia/autosalonGeneve2016.jpg" /></a>


    <h3 class="sidebarsubcat">Autosalon Brussel 2016</h3>
    <a href="http://www.groenlicht.be/2015/12/10/autosalon-van-brussel-2016-praktische-informatie/"><img alt="Autosalon van Brussel 2015 - Praktische informatie, overzicht en premières" src="http://www.groenlicht.be/socialmedia/autosalonBrussel2016.jpg" /></a>


    <h3 class="sidebarsubcat">Autosalon Frankfurt 2015</h3>
    <a href="http://www.groenlicht.be/2015/07/29/autosalon-frankfurt-2015-iaa-messe-overzicht-nieuwigheden-premieres/"><img alt="Autosalon van Frankfurt 2015 IAA - Overzicht en premières" src="http://www.groenlicht.be/socialmedia/autosalonFrankfurt2015.jpg" /></a>
	-->
    <h3 class="sidebarsubcat">Volg ons</h3>
	<div class="followuslinks">
		<a href="https://www.facebook.com/groenlicht" class="link_facebook" target="_blank"><img alt="Vimeo" src="https://www.groenlicht.be/wp-content/themes/fritzante/images/spacer.gif" /></a>
		<a href="https://twitter.com/groenlichtbe" class="link_twitter" target="_blank"><img alt="Twitter" src="https://www.groenlicht.be/wp-content/themes/fritzante/images/spacer.gif" /></a>
		<a href="feed://www.groenlicht.be/feed/" class="link_rss" target="_blank"><img alt="RSS" src="https://www.groenlicht.be/wp-content/themes/fritzante/images/spacer.gif" /></a>
	</div>

	<div class="tabbedwidget">
		<div class="tabheaders">
			<a href="#" class="selected">Rijtests</a>
			<a href="#">Spots</a>
			<a href="#">Merk</a>
		</div>
		<div class="tabcontent">
			<div class="tab rijtesttab">
																<div class="rijtest">
					<a href="https://www.groenlicht.be/2017/09/06/rijtest-volvo-xc60-d4-awd-2017/" title="Rijtest: Volvo XC60 D4 AWD (2017)"><img alt="Rijtest: Volvo XC60 D4 AWD (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/spotlight_56a016b8ca3c0e53ce2e6a1be9e742b5.jpg" width="135" height="70" /></a>
				</div>
								<div class="rijtest">
					<a href="https://www.groenlicht.be/2017/09/04/kort-getest-hyundai-ioniq-plug-in-phev-2017/" title="Kort Getest: Hyundai IONIQ Plug-in (2017)"><img alt="Kort Getest: Hyundai IONIQ Plug-in (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/spotlight_b56384038048aa1154d17c2677df0bbe.jpg" width="135" height="70" /></a>
				</div>
								<div class="rijtest">
					<a href="https://www.groenlicht.be/2017/09/01/rijtest-toyota-yaris-hybrid-2017/" title="Rijtest: Toyota Yaris Hybrid (2017)"><img alt="Rijtest: Toyota Yaris Hybrid (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/spotlight_d0bd88c0f6f6081c5b047ccad75adf52.jpg" width="135" height="70" /></a>
				</div>
								<div class="rijtest">
					<a href="https://www.groenlicht.be/2017/08/24/rijtest-bmw-i3-ev-facelift-94-ah-2017/" title="Rijtest: BMW i3 (94 Ah) (2017)"><img alt="Rijtest: BMW i3 (94 Ah) (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/spotlight_e91cbde0432d1517f794ed64e7d7e83b.jpg" width="135" height="70" /></a>
				</div>
								<div class="rijtest">
					<a href="https://www.groenlicht.be/2017/08/22/rijtest-hyundai-i30-wagon-t-gdi-2017/" title="Rijtest: Hyundai i30 Wagon T-GDi (2017)"><img alt="Rijtest: Hyundai i30 Wagon T-GDi (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/spotlight_4a6723cf8c5c7a039b55537f6bb66954.jpg" width="135" height="70" /></a>
				</div>
								<div class="rijtest">
					<a href="https://www.groenlicht.be/2017/08/21/rijtest-mini-john-cooper-works-clubman/" title="Rijtest: MINI John Cooper Works Clubman"><img alt="Rijtest: MINI John Cooper Works Clubman" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/spotlight_de0deeb9bd687a1eff051acad67bab3c.jpg" width="135" height="70" /></a>
				</div>
											</div>
			<div class="tab spotstab">
												<a class="cover even" title="BMW M4 Coupe" href="https://www.groenlicht.be/spots/posts/rs/bmw-m4-coupe/"><img src="https://www.groenlicht.be/wp-content/gespot/0_3991_042kopie-groenlicht-be.jpg" /></a>
								<a class="cover odd" title="Porsche 991 GT3" href="https://www.groenlicht.be/spots/posts/rs/porsche-991-gt3/"><img src="https://www.groenlicht.be/wp-content/gespot/0_3984_133kopie-groenlicht-be.jpg" /></a>
								<a class="cover even" title="Porsche 911 Turbo MKI en Ferrari California" href="https://www.groenlicht.be/spots/posts/rs/porsche-911-turbo-mki-en-ferrari-california/"><img src="https://www.groenlicht.be/wp-content/gespot/0_3980_156kopie-groenlicht-be.jpg" /></a>
								<a class="cover odd" title="" href="https://www.groenlicht.be/spots/posts/rs/bmw-m6-gran-coup-/"><img src="https://www.groenlicht.be/wp-content/gespot/0_3963_615kopie-groenlicht-be.jpg" /></a>
								<a class="cover even" title="Alfa Romeo 8C Spider + Mercedes E63 AMG" href="https://www.groenlicht.be/spots/posts/rs/alfa-romeo-8c-spider-mercedes-e63-amg/"><img src="https://www.groenlicht.be/wp-content/gespot/0_3957_073kopie-groenlicht-be.jpg" /></a>
								<a class="cover odd" title="Porsche Panamera GTS mk2" href="https://www.groenlicht.be/spots/posts/rs/porsche-panamera-gts-mk2/"><img src="https://www.groenlicht.be/wp-content/gespot/0_3945_379kopie-groenlicht-be.jpg" /></a>
												<div class="clear"></div>
			</div>
			<div class="tab brands">
												<div><span></span><a href="https://www.groenlicht.be/category/abarth/">Abarth</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/alfa-romeo/">Alfa Romeo</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ariel/">Ariel</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/artega/">Artega</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/aston-martin/">Aston Martin</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/audi/">Audi</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/bentley/">Bentley</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/bmw/">BMW</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/bugatti/">Bugatti</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/top-10/cabrios/">Cabrio&#039;s</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/cadillac/">Cadillac</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/caterham/">Caterham</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/chevrolet/">Chevrolet</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/chinees/">Chinees</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/chrysler/">Chrysler</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/citroen/">Citroën</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/column/">Column</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/concepten/">Concepten</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/dacia/">Dacia</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/daimler/">Daimler</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/datsun/">Datsun</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/dc/">DC</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/de-tomaso/">De Tomaso</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/dodge/">Dodge</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/donkervoort/">Donkervoort</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ds/">DS</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/eco/">ECO</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/eterniti/">Eterniti</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/f1/">F1</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ferrari/">Ferrari</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/fiat/">Fiat</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/fisker/">Fisker</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ford/">Ford</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/fun/">Fun</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/games/">Games</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/genty/">Genty</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/gespot/">Gespot</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/gumball-2/">Gumball</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/gumpert/">Gumpert</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/honda/">Honda</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/hummer/">Hummer</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/hyundai/">Hyundai</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/infiniti/">Infiniti</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/isuzu/">Isuzu</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/jaguar/">Jaguar</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/jeep/">Jeep</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/kia/">Kia</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/koenigsegg/">Koenigsegg</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ktm/">KTM</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/lagonda/">Lagonda</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/lamborghini/">Lamborghini</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/lancia/">Lancia</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/land-rover/">Land Rover</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/lexus/">Lexus</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/lotus/">Lotus</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/top-10/luxury-sedans/">luxury sedans</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/marussia/">Marussia</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/maserati/">Maserati</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/maybach/">Maybach</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/mazda/">Mazda</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/mclaren/">McLaren</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/mercedes/">Mercedes</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/mg/">MG</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/mini/">MINI</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/mitsubishi/">Mitsubishi</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/nissan/">Nissan</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/opel/">Opel</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/pagani/">Pagani</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/peugeot/">Peugeot</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/top-10/pjs/">PJS</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/poll/">Poll</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/porsche/">Porsche</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/preview/">Preview</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/renault/">Renault</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/retroview/">Retroview</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/rijtesten/">Rijtesten</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/rinspeed/">Rinspeed</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/rolls-royce/">Rolls Royce</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/saab/">Saab</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/seat/">Seat</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/skoda/">Skoda</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/smart/">Smart</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/spyker/">Spyker</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/srt/">SRT</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ssangyong/">SsangYong</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ssc/">SSC</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/subaru/">Subaru</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/top-10/supercars/">Supercars</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/top-10/suvs/">SUV&#039;s</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/suzuki/">Suzuki</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/techniek/">Techniek</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/tesla/">Tesla</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/top-10/">Top 10</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/toyota/">Toyota</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/trident/">Trident</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/tuning/">Tuning</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/tvr/">TVR</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/video/">Video</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/volkswagen/">Volkswagen</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/volvo/">Volvo</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/wiesmann/">Wiesmann</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/zagato/">Zagato</a></div>
											</div>
		</div>
	</div>

				<h3 class="sidebarsubcat">Populair</h3>
	<div class="thumbpostwidget">
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/05/26/officieel-skoda-superb-facelift-2018/" title="Officieel: Skoda Superb facelift (2018)"><img alt="Officieel: Skoda Superb facelift (2018)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_9acd5922731fb7da8a52f3fe27642b94.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/05/26/officieel-skoda-superb-facelift-2018/" title="Permanent Link to Officieel: Skoda Superb facelift (2018)">Officieel: Skoda Superb facelift (2018)</a></h4>
				<div class="metadate">26 mei 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/05/26/officieel-skoda-superb-facelift-2018/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/07/05/belgische-prijs-opel-grandland-x-2017-vanaf-25000-euro/" title="Belgische prijs Opel Grandland X (2017): vanaf €25.000"><img alt="Belgische prijs Opel Grandland X (2017): vanaf €25.000" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_069210e090af1863784be336f544d32a.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/07/05/belgische-prijs-opel-grandland-x-2017-vanaf-25000-euro/" title="Permanent Link to Belgische prijs Opel Grandland X (2017): vanaf €25.000">Belgische prijs Opel Grandland X (2017): vanaf €25.000</a></h4>
				<div class="metadate">5 jul 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/07/05/belgische-prijs-opel-grandland-x-2017-vanaf-25000-euro/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/08/28/dit-is-de-nieuwe-porsche-cayenne-2017/" title="Dit is de nieuwe Porsche Cayenne (2017)"><img alt="Dit is de nieuwe Porsche Cayenne (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_8a04abf6d1508e53394826b2f83788a2.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/08/28/dit-is-de-nieuwe-porsche-cayenne-2017/" title="Permanent Link to Dit is de nieuwe Porsche Cayenne (2017)">Dit is de nieuwe Porsche Cayenne (2017)</a></h4>
				<div class="metadate">28 aug 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/08/28/dit-is-de-nieuwe-porsche-cayenne-2017/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/08/27/video-nissan-gt-r-vs-mercedes-amg-gt-r/" title="Video: Nissan GT-R vs Mercedes-AMG GT R"><img alt="Video: Nissan GT-R vs Mercedes-AMG GT R" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_398fb6651f6457d579e5ef0f0ec0656b.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/08/27/video-nissan-gt-r-vs-mercedes-amg-gt-r/" title="Permanent Link to Video: Nissan GT-R vs Mercedes-AMG GT R">Video: Nissan GT-R vs Mercedes-AMG GT R</a></h4>
				<div class="metadate">27 aug 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/08/27/video-nissan-gt-r-vs-mercedes-amg-gt-r/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/08/25/stoffel-vandoorne-rijdt-ook-in-2018-voor-f1-mclaren-honda/" title="Stoffel Vandoorne rijdt ook in 2018 voor F1 McLaren-Honda"><img alt="Stoffel Vandoorne rijdt ook in 2018 voor F1 McLaren-Honda" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_128ec2013af5e2a7c8009858767124f9.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/08/25/stoffel-vandoorne-rijdt-ook-in-2018-voor-f1-mclaren-honda/" title="Permanent Link to Stoffel Vandoorne rijdt ook in 2018 voor F1 McLaren-Honda">Stoffel Vandoorne rijdt ook in 2018 voor F1 McLaren-Honda</a></h4>
				<div class="metadate">25 aug 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/08/25/stoffel-vandoorne-rijdt-ook-in-2018-voor-f1-mclaren-honda/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
			</div>
		
				<h3 class="sidebarsubcat">Laatste reacties</h3>
	<div class="thumbpostwidget">
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2015/05/20/officieel-renault-kwid/" title="Officieel: Renault KWID"><img alt="Officieel: Renault KWID" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_46782101f5710a3b5ae8b034c7ed4869.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2015/05/20/officieel-renault-kwid/" title="Permanent Link to Officieel: Renault KWID">Officieel: Renault KWID</a></h4>
				<div class="metadate">20 mei 2015</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2015/05/20/officieel-renault-kwid/#comments">1</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/07/25/rijtest-citroen-c3-1-2-puretech-110-pk-2017/" title="Rijtest: Citroën C3 1.2 PureTech 110 pk (2017)"><img alt="Rijtest: Citroën C3 1.2 PureTech 110 pk (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_552cff9b1126f5a38efa29980eba304e.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/07/25/rijtest-citroen-c3-1-2-puretech-110-pk-2017/" title="Permanent Link to Rijtest: Citroën C3 1.2 PureTech 110 pk (2017)">Rijtest: Citroën C3 1.2 PureTech 110 pk (2017)</a></h4>
				<div class="metadate">25 jul 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/07/25/rijtest-citroen-c3-1-2-puretech-110-pk-2017/#comments">2</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/02/07/trailer-top-gear-seizoen-24/" title="Trailer: Top Gear seizoen 24"><img alt="Trailer: Top Gear seizoen 24" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_581b3e182d72922ffb2273ff1acaef40.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/02/07/trailer-top-gear-seizoen-24/" title="Permanent Link to Trailer: Top Gear seizoen 24">Trailer: Top Gear seizoen 24</a></h4>
				<div class="metadate">7 feb 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/02/07/trailer-top-gear-seizoen-24/#comments">1</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/01/16/autosalon-brussel-2017-live-tesla-paleis-6/" title="Autosalon Brussel 2017 live: Tesla (Paleis 6)"><img alt="Autosalon Brussel 2017 live: Tesla (Paleis 6)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_c47c6f44270b0c59b784745dcff9907a.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/01/16/autosalon-brussel-2017-live-tesla-paleis-6/" title="Permanent Link to Autosalon Brussel 2017 live: Tesla (Paleis 6)">Autosalon Brussel 2017 live: Tesla (Paleis 6)</a></h4>
				<div class="metadate">16 jan 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/01/16/autosalon-brussel-2017-live-tesla-paleis-6/#comments">1</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2016/11/17/preview-seat-leon-cupra-facelift-krijgt-300-pk-4wd/" title="Preview: Seat Leon CUPRA facelift krijgt 300 pk + 4WD"><img alt="Preview: Seat Leon CUPRA facelift krijgt 300 pk + 4WD" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_da0455eb0698e9c53a15f066ce05a343.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2016/11/17/preview-seat-leon-cupra-facelift-krijgt-300-pk-4wd/" title="Permanent Link to Preview: Seat Leon CUPRA facelift krijgt 300 pk + 4WD">Preview: Seat Leon CUPRA facelift krijgt 300 pk + 4WD</a></h4>
				<div class="metadate">17 nov 2016</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2016/11/17/preview-seat-leon-cupra-facelift-krijgt-300-pk-4wd/#comments">1</a></div>
			</div>
			<div class="clear"></div>
		</div>
			</div>
		
				<h3 class="sidebarsubcat">Video</h3>
	<div class="thumbpostwidget">
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/09/05/teaser-mercedes-concept-eq-a-2017/" title="Teaser: Mercedes Concept EQ A (2017)"><img alt="Teaser: Mercedes Concept EQ A (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_654ed32737da1242c0fe1001bbdd6332.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/09/05/teaser-mercedes-concept-eq-a-2017/" title="Permanent Link to Teaser: Mercedes Concept EQ A (2017)">Teaser: Mercedes Concept EQ A (2017)</a></h4>
				<div class="metadate">5 sep 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/09/05/teaser-mercedes-concept-eq-a-2017/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/09/03/poll-mercedes-amg-e63-s-vs-tesla-model-s-p100d-vs-hsv-gtsr/" title="Poll: Mercedes-AMG E63 S vs Tesla Model S P100D vs HSV GTSR"><img alt="Poll: Mercedes-AMG E63 S vs Tesla Model S P100D vs HSV GTSR" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_fce653ce8c5f3f9842c80f30c2b2762f.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/09/03/poll-mercedes-amg-e63-s-vs-tesla-model-s-p100d-vs-hsv-gtsr/" title="Permanent Link to Poll: Mercedes-AMG E63 S vs Tesla Model S P100D vs HSV GTSR">Poll: Mercedes-AMG E63 S vs Tesla Model S P100D vs HSV GTSR</a></h4>
				<div class="metadate">3 sep 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/09/03/poll-mercedes-amg-e63-s-vs-tesla-model-s-p100d-vs-hsv-gtsr/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/09/01/officieel-porsche-cayenne-2017/" title="Officieel: Porsche Cayenne (2017)"><img alt="Officieel: Porsche Cayenne (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_5e2ee7cb51221c91dc8700216ab1d29c.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/09/01/officieel-porsche-cayenne-2017/" title="Permanent Link to Officieel: Porsche Cayenne (2017)">Officieel: Porsche Cayenne (2017)</a></h4>
				<div class="metadate">1 sep 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/09/01/officieel-porsche-cayenne-2017/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
			</div>
		
		<h3 class="sidebarsubcat">Gerelateerd</h3>
	<div class="relatedwidget thumbpostwidget"></div>
	</div>


	<div class="clear"></div>

	<div id="footer">
		<div class="columnlinks">
			<h2>Links</h2>
			<div class="linklist">
												<div><span></span><a href="http://www.audiblog.nl">AudiBlog</a></div>
								<div><span></span><a href="http://www.autoblog.nl">Autoblog.nl</a></div>
								<div><span></span><a href="http://www.autoedizione.nl">AutoEdizione</a></div>
								<div><span></span><a href="http://www.davidscarblog.com/">davidscarblog.com</a></div>
								<div><span></span><a href="http://InstantOnline.be">InstantOnline.be</a></div>
								<div><span></span><a href="http://www.stephanieeeckhaut.be">Stephanie Eeckhaut Architect</a></div>
											</div>
		</div>
		<div class="columncategories">
			<h2>Categorieën</h2>
			<div class="linklist">
												<div><span></span><a href="https://www.groenlicht.be/category/autosalon-brussel-2014/">Autosalon Brussel 2014</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/autosalon-geneve-2014/">Autosalon Genève 2014</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/autosalon-parijs-2014/">Autosalon Parijs 2014</a></div>
											</div>
		</div>
		<div class="columngallery">
			<h2>Galerij</h2>
									<a href="https://www.groenlicht.be/gallery/?postid=167633" title=""><img alt="Officieel: Kia Sorento facelift (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_d020c96a1422a5d671affacf0ab0949c.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=167623" title=""><img alt="Officieel: Mercedes-AMG S63 &#038; S65 Coupé / Cabriolet facelift (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_99f9ee98f99a0ef1fca87a605e7c95bc.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=167618" title=""><img alt="Ferrari bouwt een 300ste LaFerrari Aperta voor het goede doel" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_35baebd78fa819b2291a293b3b921c54.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=167612" title=""><img alt="Officieel: Volkswagen Amarok Aventura Exclusive Concept (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_48f1e0b1fec785d8adf4724eeb26fa62.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=167603" title=""><img alt="Officieel: Lamborghini Aventador S Roadster (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_a213d871edb533e907a3c19f5f27185f.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=167559" title=""><img alt="Rijtest: Volvo XC60 D4 AWD (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_56a016b8ca3c0e53ce2e6a1be9e742b5.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=167560" title=""><img alt="Officieel: Nissan LEAF (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_05d95b9b34168841fb7e7afa76b4ae82.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=167538" title=""><img alt="Officieel: MINI John Cooper Works GP Concept (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_df2d5a3f882a34619ff34d8b0ac81ff1.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=167544" title=""><img alt="Officieel: Mercedes S-Klasse Coupé / Cabriolet facelift (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_d50ce9984c64d3e860f4c92ff08841ca.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=167527" title=""><img alt="Uittip: Mercedes-AMG 50th Anniversary &#8211; Autoworld Brussel (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_3052b32b55ed7a79acb29f37af364d9f.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=167517" title=""><img alt="Officieel: Mercedes-AMG G63 / G65 Exclusive Edition (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_44fc20776c5a9eab16fcb2148647c157.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=167339" title=""><img alt="Kort Getest: Hyundai IONIQ Plug-in (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_b56384038048aa1154d17c2677df0bbe.jpg" /></a>
								</div>
		<div class="columnvisitors">
			<h2>Bezoekers</h2>
			<div><script id="_wauxz1" type="text/javascript">var _wau = _wau || []; _wau.push(["small", "1noq9tpxtf7g", "xz1"]);</script></div>
						<div><a rel="license" href="https://creativecommons.org/licenses/by-sa/2.0/be/"><img alt="Creative Commons License" src="https://i.creativecommons.org/l/by-sa/2.0/be/80x15.png" /></a></div>
		</div>

		<div class="clear"></div>
		<div class="footerfooter">
			<div class="copyrightinfo">
				© 2017 <a href="https://www.groenlicht.be">Groenlicht</a> - Design: Fritz Hoste - Project &amp; hosting: <a href="https://www.pemedia.be" target="_blank">PeMedia</a>.
			</div>
			<div class="contact">
				<a href="https://www.groenlicht.be/contact/">Contacteer Groenlicht.be</a>
			</div>
		</div>
	</div>
</div>
<div id="pagebottom"></div>

<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.groenlicht.be\/wp-admin\/admin-ajax.php","text_wait":"Je deelname wordt nog behandeld. Een moment geduld...","text_valid":"Maak een geldige keuze","text_multiple":"Maximaal mogelijk aantal antwoorden:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-content/plugins/sura_tinymce/cache/80629abdfa10d9620ef07ed6a1835e02.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-content/themes/fritzante/script.js?ver=0.1b'></script>
			<script type="text/javascript">try { window.___gcfg = {lang: 'nl'}; (function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})(); } catch(err) {}</script>
			<script type="text/javascript">try { !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs"); } catch(err) {}</script>
						<script type="text/javascript" src="https://widgets.amung.us/small.js"></script>
			<script type="text/javascript" src="https://www.groenlicht.be/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js"></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2346456-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>


<!-- Dynamic page generated in 5.171 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-09-07 08:27:46 -->

<!-- super cache -->