<?xml version="1.0" encoding=UTF-8?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Tesla opent zevende Belgische Supercharger in Verviers | GroenLicht.be</title>

<link rel="pingback" href="https://www.groenlicht.be/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="GroenLicht.be RSS Feed" href="https://www.groenlicht.be/feed/" />
<link rel="shortcut icon" href="/favicon.ico" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="1 days" />


<!-- All in One SEO Pack 2.3.14 by Michael Torbert of Semper Fi Web Design[202,282] -->
<meta name="description"  content="Tesla opent zevende Belgische Supercharger in Verviers - Net zoals de overheid beloofde Tesla een snelle uitbreiding van de handige Superchargers, nummer 7 staat intussen in Verviers. Naast de textielindustrie," />

<meta name="keywords"  content="eco,tesla" />

<link rel="canonical" href="https://www.groenlicht.be/2017/07/17/tesla-opent-zevende-supercharger-in-verviers/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GroenLicht.be &raquo; Tesla opent zevende Belgische Supercharger in Verviers Reactiesfeed" href="https://www.groenlicht.be/2017/07/17/tesla-opent-zevende-supercharger-in-verviers/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.groenlicht.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='overlay-basic-css'  href='https://www.groenlicht.be/wp-content/plugins/wsi/style/jqueryTools/overlay-basic.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fritzante_style-css'  href='https://www.groenlicht.be/wp-content/themes/fritzante/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='smoothness_jquery_ui_css-css'  href='https://www.groenlicht.be/wp-content/themes/fritzante/smoothness_jquery_ui_dialog_theme/jquery-ui-1.8.11.custom.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.groenlicht.be/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #e3e3e3;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='bp-css'  href='https://www.groenlicht.be/wp-content/plugins/bp-template-pack/bp.css?ver=20110918' type='text/css' media='all' />
<script type='text/javascript' src='https://www.groenlicht.be/wp-content/plugins/wsi/js/jQueryTools/jquery.tools.min.wp-front.v3.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Weet je het zeker?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"my_favs":"Mijn favorieten","accepted":"Geaccepteerd","rejected":"Afgewezen","show_all_comments":"Laat alle reacties zien voor dit onderwerp","show_all":"Laat alles zien","comments":"reacties","close":"Sluiten","view":"Bekijken"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-content/plugins/buddypress//bp-themes/bp-default/_inc/global.js?ver=20110818'></script>
<link rel='https://api.w.org/' href='https://www.groenlicht.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.groenlicht.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.groenlicht.be/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rijtest: Mazda MX-5 RF (2017)' href='https://www.groenlicht.be/2017/07/16/rijtest-mazda-mx-5-rf-2017/' />
<link rel='next' title='Rijtest: Mercedes GLA-Klasse facelift [GLA200]' href='https://www.groenlicht.be/2017/07/17/rijtest-mercedes-gla-suv-crossover-suv-facelift-gla200-x156-2017/' />
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://www.groenlicht.be/?p=166524' />
<link rel="alternate" type="application/json+oembed" href="https://www.groenlicht.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.groenlicht.be%2F2017%2F07%2F17%2Ftesla-opent-zevende-supercharger-in-verviers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.groenlicht.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.groenlicht.be%2F2017%2F07%2F17%2Ftesla-opent-zevende-supercharger-in-verviers%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.groenlicht.be/wp-admin/admin-ajax.php';</script>


<meta property="og:site_name" content="GroenLicht.be" />
<meta property="fb:admins" content="718776923" />
<meta property="og:description" content="Net zoals de overheid beloofde Tesla een snelle uitbreiding van de handige Superchargers, nummer 7 staat intussen in Verviers. " />
<meta property="og:image" content="https://www.groenlicht.be/wp-content/uploads/Tesla-Supercharger-Aarlen-Arlon-600x250.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.groenlicht.be/2017/07/17/tesla-opent-zevende-supercharger-in-verviers/" />
<link rel="image_src" href="https://www.groenlicht.be/wp-content/uploads/Tesla-Supercharger-Aarlen-Arlon-600x250.jpg" />


</head>
<body class="post-template-default single single-post postid-166524 single-format-standard">

<script type="text/javascript">
<!--
var register_login_html = "\r\n<div id=\"register_login\">\r\n\t<div class=\"login\">\r\n\t\t<h3>Login<\/h3>\r\n\t\t<form action=\"https:\/\/www.groenlicht.be\/wp-login.php\" method=\"post\">\r\n\t\t\t<input type=\"hidden\" name=\"redirect_to\" value=\"https:\/\/www.groenlicht.be\" \/>\r\n\t\t\t<input type=\"hidden\" name=\"testcookie\" value=\"1\" \/>\r\n\t\t\t<input type=\"hidden\" name=\"ajax_post_url\" value=\"https:\/\/www.groenlicht.be\/wp-content\/themes\/fritzante\/ajax_login_user.php\" \/>\r\n\r\n\t\t\t<div class=\"username textfield\">\r\n\t\t\t\t<label for=\"register_login_login_username\">Gebruikersnaam:<\/label>\r\n\t\t\t\t<input type=\"text\" id=\"register_login_login_username\" name=\"log\" value=\"\" \/>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"password textfield\">\r\n\t\t\t\t<label for=\"register_login_login_password\">Wachtwoord:<\/label>\r\n\t\t\t\t<input type=\"password\" id=\"register_login_login_password\" name=\"pwd\" value=\"\" \/>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"forgetmenot\">\r\n\t\t\t\t<input name=\"rememberme\" id=\"register_login_login_forgetmenot\" type=\"checkbox\" value=\"forever\" checked=\"checked\" \/>\r\n\t\t\t\t<label for=\"register_login_login_forgetmenot\">Onthoud wachtwoord<\/label>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"submit\">\r\n\t\t\t\t<input type=\"submit\" name=\"wp-submit\" value=\"Log In\" \/>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"lostpassword\">\r\n\t\t\t\t<a href=\"https:\/\/www.groenlicht.be\/wp-login.php?action=lostpassword&amp;redirect_to=https:\/\/www.groenlicht.be\">Passwoord vergeten?<\/a>\r\n\t\t\t<\/div>\r\n\t\t<\/form>\r\n\t<\/div>\r\n\r\n\t<div class=\"register\">\r\n\t\t<h3>Registreer<\/h3>\r\n\r\n\t\t<form action=\"https:\/\/www.groenlicht.be\/wp-login.php?action=register\" method=\"post\">\r\n\t\t\t<input type=\"hidden\" name=\"ajax_post_url\" value=\"https:\/\/www.groenlicht.be\/wp-content\/themes\/fritzante\/ajax_register_new_user.php\" \/>\r\n\r\n\t\t\t<div class=\"info\">\r\n\t\t\t\tRegistratie is gratis en gebeurt ogenblikkelijk!\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"username textfield\">\r\n\t\t\t\t<label for=\"register_login_signup_username\">Gebruikersnaam:<\/label>\r\n\t\t\t\t<input type=\"text\" name=\"signup_username\" id=\"register_login_signup_username\" value=\"\" \/>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"email textfield\">\r\n\t\t\t\t<label for=\"register_login_signup_email\">Email-adres:<\/label>\r\n\t\t\t\t<input type=\"text\" name=\"signup_email\" id=\"register_login_signup_email\" value=\"\" \/>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"submit\">\r\n\t\t\t\t<input type=\"submit\" name=\"signup_submit\" id=\"register_login_signup_submit\" value=\"Registreer &rarr;\" \/>\r\n\t\t\t<\/div>\r\n\t\t<\/form>\r\n\t<\/div>\r\n\r\n\t<div class=\"overlay\">\r\n\t\t<img src=\"https:\/\/www.groenlicht.be\/wp-content\/themes\/fritzante\/images\/ajax-loader-large.gif\" \/>\r\n\t<\/div>\r\n<\/div>\r\n\r\n";
// -->
</script>

<div id="page">
	<div id="header">
		<div class="searchbar">
			<div class="updates">
															<div class="updatepost firstpost"><a href="https://www.groenlicht.be/2017/07/17/rijtest-mercedes-gla-suv-crossover-suv-facelift-gla200-x156-2017/" rel="bookmark" title="Rijtest: Mercedes GLA-Klasse facelift [GLA200]"><strong>NIEUWSUPDATE:</strong> Rijtest: Mercedes GLA-Klasse facelift [GLA200]</a></div>
								<div class="updatepost"><a href="https://www.groenlicht.be/2017/07/17/tesla-opent-zevende-supercharger-in-verviers/" rel="bookmark" title="Tesla opent zevende Belgische Supercharger in Verviers"><strong>NIEUWSUPDATE:</strong> Tesla opent zevende Belgische Supercharger in Verviers</a></div>
								<div class="updatepost"><a href="https://www.groenlicht.be/2017/07/16/rijtest-mazda-mx-5-rf-2017/" rel="bookmark" title="Rijtest: Mazda MX-5 RF (2017)"><strong>NIEUWSUPDATE:</strong> Rijtest: Mazda MX-5 RF (2017)</a></div>
								<div class="updatepost"><a href="https://www.groenlicht.be/2017/07/16/officieel-jaguar-xe-sv-project-8-2017/" rel="bookmark" title="Officieel: Jaguar XE SV Project 8 (2017)"><strong>NIEUWSUPDATE:</strong> Officieel: Jaguar XE SV Project 8 (2017)</a></div>
								<div class="updatepost"><a href="https://www.groenlicht.be/2017/07/16/officieel-hyundai-i30-fastback-2017/" rel="bookmark" title="Officieel: Hyundai i30 Fastback (2017)"><strong>NIEUWSUPDATE:</strong> Officieel: Hyundai i30 Fastback (2017)</a></div>
											</div>
			<form role="search" method="get" id="searchform" action="https://www.groenlicht.be/">
				<div class="searchbox">
					<input class="searchfield" type="text" value="" name="s" id="s" />
					<input class="searchbutton" type="image" src="https://www.groenlicht.be/wp-content/themes/fritzante/images/spacer.gif" id="searchsubmit" value="" />
				</div>
			</form>
		</div>
		<div class="logobanner">
			<a href="https://www.groenlicht.be" class="logo"></a>
			<div class="topbanner">



<script type="text/javascript">
    google_ad_client = "ca-pub-9262080327955676";
    google_ad_slot = "9755168863";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- GL header -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>


																																																
			</div>
		</div>
		<div class="navigation">
			<a href="https://www.groenlicht.be" class="item">Startpagina</a>
			<div class="seperator"></div>
			<a href="https://www.groenlicht.be/wallpapers/" class="item">Wallpapers</a>
			<div class="seperator"></div>
			<a href="https://www.groenlicht.be/rijtests-auto-test/" class="item">Rijtesten</a>
			<div class="seperator"></div>
			<a href="https://www.groenlicht.be/spots/" class="item">Spots</a>
			<div class="seperator"></div>

						<div class="register_login">
				<a href="https://www.groenlicht.be/wp-login.php?redirect_to=https%3A%2F%2Fwww.groenlicht.be%2F2017%2F07%2F16%2Fofficieel-hyundai-i30-fastback-2017%2F" class="login">Inloggen</a>
				<a href="https://www.groenlicht.be/wp-login.php?action=register" class="register">Registeren</a>
			</div>
					</div>
	</div>
<div id="content">
		<div class="post-166524 post type-post status-publish format-standard hentry category-eco category-tesla" id="post-166524">
		<h2><a href="https://www.groenlicht.be/2017/07/17/tesla-opent-zevende-supercharger-in-verviers/" rel="bookmark" title="Permanent Link to Tesla opent zevende Belgische Supercharger in Verviers">Tesla opent zevende Belgische Supercharger in Verviers</a></h2>
		<div class="commentspopup">
			<div class="link"><a href="https://www.groenlicht.be/2017/07/17/tesla-opent-zevende-supercharger-in-verviers/#respond">0</a></div>
			<div class="arrow"></div>
		</div>
		<div class="postmetadata">
			<div class="postauthorlogo"></div>
			<div class="postauthor"><a href="http://www.groenlicht.be" title="Bezoek BNNY&#8217;s site" rel="author external">BNNY</a></div>
			<div class="postdatelogo"></div>
			<div class="postdate">17 jul 2017, 15:08</div>
			<div class="postcategory"><a href="https://www.groenlicht.be/category/eco/" rel="category tag">ECO</a>&nbsp; &nbsp;<a href="https://www.groenlicht.be/category/tesla/" rel="category tag">Tesla</a></div>
		</div>
		<div class="entry">
			<p style="text-align: left;"><img class="alignnone size-large wp-image-160978" src="https://www.groenlicht.be/wp-content/uploads/Tesla-Supercharger-Aarlen-Arlon-600x250.jpg" alt="Tesla opent nieuwe Supercharger in Aarlen" width="600" height="250" srcset="https://www.groenlicht.be/wp-content/uploads/Tesla-Supercharger-Aarlen-Arlon.jpg 600w, https://www.groenlicht.be/wp-content/uploads/Tesla-Supercharger-Aarlen-Arlon-250x104.jpg 250w" sizes="(max-width: 600px) 100vw, 600px" />Net zoals de <a href="https://www.groenlicht.be/2014/01/18/kris-peeters-wil-meer-publieke-laadpalen/" target="_blank" rel="noopener">overheid</a> beloofde Tesla een <a href="https://www.groenlicht.be/2017/05/02/tesla-wil-het-aantal-superchargers-gevoelig-uitbreiden/" target="_blank" rel="noopener">snelle uitbreiding</a> van de handige Superchargers, nummer 7 staat intussen in Verviers. <span id="more-166524"></span></p>
<p>Naast de textielindustrie, Syriëstrijders en de Place Verte (Monopoly) kan Verviers (nabij Luik) vanaf heden uitpakken met een gloednieuwe Tesla Supercharger aan het Van der Valk hotel. Acht laadstations staan hier ter beschikking om je <a href="https://www.groenlicht.be/2016/10/14/rijtest-tesla-model-s-p90d-ev-90-kwh/" target="_blank" rel="noopener">Model S</a>, <a href="https://www.groenlicht.be/2017/06/09/rijtest-tesla-model-x-suv-p100d-100d-100-kwh-2017/" target="_blank" rel="noopener">Model X</a> en in de toekomst <a href="https://www.groenlicht.be/2017/07/11/eerste-leveringen-tesla-model-3-zijn-een-feit/" target="_blank" rel="noopener">Model 3</a> in een relatief korte termijn van energie te voorzien. Zo kan je &#8211; in optimale omstandigheden &#8211; op minder dan een half uur een rijbereik verkrijgen van ongeveer 250 km.</p>
<p><center>
<script type="text/javascript">
    google_ad_client = "ca-pub-9262080327955676";
    google_ad_slot = "8917564069";
    google_ad_width = 468;
    google_ad_height = 60;
</script>
<!-- GL article -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center></p>
<p>De Supercharger in Verviers in de derde in Wallonië na Nijvel en <a href="https://www.groenlicht.be/2016/12/28/tesla-opent-nieuwe-supercharger-in-aarlen/" target="_blank" rel="noopener">Aarlen</a> (Arlon), het vormt een belangrijke ondersteuning van de verbinding vanaf Maastricht richting het zuiden en de verbinding tussen Luik en Duitsland. In Vlaanderen kan je terecht in Gent, <a href="https://www.groenlicht.be/2016/07/05/vierde-belgische-tesla-supercharger-staat-in-diegem-van-der-valk-hotel-machelen/" target="_blank" rel="noopener">Machelen</a>, Aartselaar en <a href="https://www.groenlicht.be/2017/06/08/tesla-opent-nieuwe-tesla-supercharger-in-heusden-zolder/" target="_blank" rel="noopener">Heusden-Zolder</a>.</p>
<p>De Tesla <a href="https://www.groenlicht.be/2012/09/25/tesla-komt-met-supercharger/" target="_blank" rel="noopener">Superchargers</a> en <a href="https://www.groenlicht.be/2016/04/25/tesla-lanceert-destination-charging-nu-ook-in-europa/" target="_blank" rel="noopener">Destination Chargers</a> zijn te vinden op plaatsen waar ook andere voorzieningen zijn, zoals snelwegparkings, restaurants, winkelcentra en WiFi hotspots. Het laadnetwerk van Tesla breidt gestaag uit in Europa en maakt het mogelijk om moeiteloos vanuit het koude Noord-Europa naar het zonnige Zuid-Europa te rijden.</p>
<p><img class="alignnone size-large wp-image-166525" src="https://www.groenlicht.be/wp-content/uploads/Tesla-Supercharger-Verviers-600x460.jpg" alt="Tesla opent zevende Supercharger in Verviers" width="600" height="460" srcset="https://www.groenlicht.be/wp-content/uploads/Tesla-Supercharger-Verviers.jpg 600w, https://www.groenlicht.be/wp-content/uploads/Tesla-Supercharger-Verviers-250x192.jpg 250w" sizes="(max-width: 600px) 100vw, 600px" /></p>

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-166524 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.groenlicht.be/wp-content/uploads/Rijtest-Tesla-Model-X-SUV-EV-P100D-25.jpg'><img width="150" height="150" src="https://www.groenlicht.be/wp-content/uploads/Rijtest-Tesla-Model-X-SUV-EV-P100D-25-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Rijtest: Tesla Model X SUV EV P100D (2017)" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.groenlicht.be/wp-content/uploads/Rijtest-Tesla-Model-X-SUV-EV-P100D-24.jpg'><img width="150" height="150" src="https://www.groenlicht.be/wp-content/uploads/Rijtest-Tesla-Model-X-SUV-EV-P100D-24-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Rijtest: Tesla Model X SUV EV P100D (2017)" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.groenlicht.be/wp-content/uploads/Rijtest-Tesla-Model-X-SUV-EV-P100D-26.jpg'><img width="150" height="150" src="https://www.groenlicht.be/wp-content/uploads/Rijtest-Tesla-Model-X-SUV-EV-P100D-26-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Rijtest: Tesla Model X SUV EV P100D (2017)" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.groenlicht.be/wp-content/uploads/Rijtest-Tesla-Model-X-SUV-P90D-02.jpg'><img width="150" height="150" src="https://www.groenlicht.be/wp-content/uploads/Rijtest-Tesla-Model-X-SUV-P90D-02-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Kort Getest: Tesla Model X (2016)" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.groenlicht.be/wp-content/uploads/Rijtest-Tesla-Model-X-SUV-P90D-03.jpg'><img width="150" height="150" src="https://www.groenlicht.be/wp-content/uploads/Rijtest-Tesla-Model-X-SUV-P90D-03-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Kort Getest: Tesla Model X (2016)" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.groenlicht.be/wp-content/uploads/Rijtest-Tesla-Model-X-SUV-P90D-04.jpg'><img width="150" height="150" src="https://www.groenlicht.be/wp-content/uploads/Rijtest-Tesla-Model-X-SUV-P90D-04-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Kort Getest: Tesla Model X (2016)" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.groenlicht.be/wp-content/uploads/Rijtest-Tesla-Model-S-85D-26.jpg'><img width="150" height="150" src="https://www.groenlicht.be/wp-content/uploads/Rijtest-Tesla-Model-S-85D-26-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Rijtest: Tesla Model S 85D" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.groenlicht.be/wp-content/uploads/Rijtest-Tesla-Model-S-85D-25.jpg'><img width="150" height="150" src="https://www.groenlicht.be/wp-content/uploads/Rijtest-Tesla-Model-S-85D-25-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Rijtest: Tesla Model S 85D" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.groenlicht.be/wp-content/uploads/Rijtest-Tesla-Model-S-85D-17.jpg'><img width="150" height="150" src="https://www.groenlicht.be/wp-content/uploads/Rijtest-Tesla-Model-S-85D-17-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Rijtest: Tesla Model S 85D" /></a>
			</dt></dl><br style="clear: both" />
		</div>

		</div>
		<div class="postshare">
			<h3>Deel dit bericht:</h3>
			<div class="sharefacebook"><iframe src="https://www.facebook.com/plugins/like.php?send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=tahoma&amp;height=21&amp;href=https://www.groenlicht.be/2017/07/17/tesla-opent-zevende-supercharger-in-verviers/" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
			<div class="sharetwitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.groenlicht.be/2017/07/17/tesla-opent-zevende-supercharger-in-verviers/" data-lang="nl">Tweeten</a></div>
			<div class="sharegooglep"><g:plusone size="small"></g:plusone></div>
			<div class="clear"></div>
					</div>
	</div>

	<div class="belowpostad"></div>

	
<div class="relatedposts">
	<h3>Gerelateerde berichten</h3>
		<div class="thumbpost">
		<div class="image"><a href="https://www.groenlicht.be/2017/05/02/tesla-wil-het-aantal-superchargers-gevoelig-uitbreiden/" title="Tesla wil het aantal Superchargers gevoelig uitbreiden"><img alt="Tesla wil het aantal Superchargers gevoelig uitbreiden" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/related_9a5e8d1e7a8029b53cb6da984a517bde.jpg" width="75" height="75" /></a></div>
		<div class="description">
			<h4><a href="https://www.groenlicht.be/2017/05/02/tesla-wil-het-aantal-superchargers-gevoelig-uitbreiden/" title="Permanent Link to Tesla wil het aantal Superchargers gevoelig uitbreiden">Tesla wil het aantal Superchargers gevoelig uitbreiden</a></h4>
			<div class="metainfo">2 mei 2017 om 15:37 door <a href="http://www.groenlicht.be" title="Bezoek BNNY&#8217;s site" rel="author external">BNNY</a></div>
		</div>
		<div class="clear"></div>
	</div>
		<div class="thumbpost">
		<div class="image"><a href="https://www.groenlicht.be/2017/06/08/tesla-opent-nieuwe-tesla-supercharger-in-heusden-zolder/" title="Tesla opent nieuwe Tesla Supercharger in Heusden-Zolder"><img alt="Tesla opent nieuwe Tesla Supercharger in Heusden-Zolder" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/related_a772f5e49544a628c01b72e3cc5133d8.jpg" width="75" height="75" /></a></div>
		<div class="description">
			<h4><a href="https://www.groenlicht.be/2017/06/08/tesla-opent-nieuwe-tesla-supercharger-in-heusden-zolder/" title="Permanent Link to Tesla opent nieuwe Tesla Supercharger in Heusden-Zolder">Tesla opent nieuwe Tesla Supercharger in Heusden-Zolder</a></h4>
			<div class="metainfo">8 jun 2017 om 15:30 door <a href="http://www.groenlicht.be" title="Bezoek BNNY&#8217;s site" rel="author external">BNNY</a></div>
		</div>
		<div class="clear"></div>
	</div>
		<div class="thumbpost">
		<div class="image"><a href="https://www.groenlicht.be/2016/12/28/tesla-opent-nieuwe-supercharger-in-aarlen/" title="Tesla opent nieuwe Supercharger in Aarlen"><img alt="Tesla opent nieuwe Supercharger in Aarlen" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/related_244d3d08048c1636dac44909eb562af6.jpg" width="75" height="75" /></a></div>
		<div class="description">
			<h4><a href="https://www.groenlicht.be/2016/12/28/tesla-opent-nieuwe-supercharger-in-aarlen/" title="Permanent Link to Tesla opent nieuwe Supercharger in Aarlen">Tesla opent nieuwe Supercharger in Aarlen</a></h4>
			<div class="metainfo">28 dec 2016 om 08:55 door <a href="http://www.groenlicht.be" title="Bezoek BNNY&#8217;s site" rel="author external">BNNY</a></div>
		</div>
		<div class="clear"></div>
	</div>
	</div>

	
<div class="comments">
	<a name="comments"></a>
	
		<div id="respond">
		<h3>Reageer</h3>

		<div class="cancel-comment-reply">
			<a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/17/tesla-opent-zevende-supercharger-in-verviers/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a>		</div>

		<form action="https://www.groenlicht.be/wp-comments-post.php" method="post" id="commentform">
			<div class="inputfield"><textarea name="comment" id="comment_textfield" cols="58" rows="10" tabindex="4"></textarea></div>
			<div class="commentextras"><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Ik wil via e-mail op de hoogte worden gehouden van nieuwe reacties.</label>
			</p></div>
			<div class="submitbutton">
				<input name="submitbuttonname" type="submit" id="submitbuttonid" tabindex="5" value="Reageer" />
				<span class="loading">Reactie aan het plaatsen...</span>
			</div>
			<div class="extrafields"><input type='hidden' name='comment_post_ID' value='166524' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>
		</form>
	</div>
	</div>

	</div>

<div id="sidebar">
	<div class="banner">

<script type="text/javascript">
    google_ad_client = "ca-pub-9262080327955676";
    google_ad_slot = "3708635265";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- GL topright -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

											</div>
<!--
    <h3 class="sidebarsubcat">Autosalon Genève 2017</h3>
    <a href="https://www.groenlicht.be/2017/02/12/autosalon-van-geneve-2017-overzicht-en-premieres/"><img alt="Autosalon van Genève 2017 GIMS - Praktische informatie, overzicht en premières" src="https://www.groenlicht.be/socialmedia/autosalonGeneve2017.jpg" /></a>



	<h3 class="sidebarsubcat">Autosalon Genève 2016</h3>
	<a href="http://www.groenlicht.be/category/autosalon-geneve-2016/"><img alt="Autosalon van Genève 2016 - Praktische informatie, overzicht en premières" src="http://www.groenlicht.be/socialmedia/autosalonGeneve2016.jpg" /></a>


    <h3 class="sidebarsubcat">Autosalon Brussel 2016</h3>
    <a href="http://www.groenlicht.be/2015/12/10/autosalon-van-brussel-2016-praktische-informatie/"><img alt="Autosalon van Brussel 2015 - Praktische informatie, overzicht en premières" src="http://www.groenlicht.be/socialmedia/autosalonBrussel2016.jpg" /></a>


    <h3 class="sidebarsubcat">Autosalon Frankfurt 2015</h3>
    <a href="http://www.groenlicht.be/2015/07/29/autosalon-frankfurt-2015-iaa-messe-overzicht-nieuwigheden-premieres/"><img alt="Autosalon van Frankfurt 2015 IAA - Overzicht en premières" src="http://www.groenlicht.be/socialmedia/autosalonFrankfurt2015.jpg" /></a>
	-->
    <h3 class="sidebarsubcat">Volg ons</h3>
	<div class="followuslinks">
		<a href="https://www.facebook.com/groenlicht" class="link_facebook" target="_blank"><img alt="Vimeo" src="https://www.groenlicht.be/wp-content/themes/fritzante/images/spacer.gif" /></a>
		<a href="https://twitter.com/groenlichtbe" class="link_twitter" target="_blank"><img alt="Twitter" src="https://www.groenlicht.be/wp-content/themes/fritzante/images/spacer.gif" /></a>
		<a href="feed://www.groenlicht.be/feed/" class="link_rss" target="_blank"><img alt="RSS" src="https://www.groenlicht.be/wp-content/themes/fritzante/images/spacer.gif" /></a>
	</div>

	<div class="tabbedwidget">
		<div class="tabheaders">
			<a href="#" class="selected">Rijtests</a>
			<a href="#">Spots</a>
			<a href="#">Merk</a>
		</div>
		<div class="tabcontent">
			<div class="tab rijtesttab">
																<div class="rijtest">
					<a href="https://www.groenlicht.be/2017/07/17/rijtest-mercedes-gla-suv-crossover-suv-facelift-gla200-x156-2017/" title="Rijtest: Mercedes GLA-Klasse facelift [GLA200]"><img alt="Rijtest: Mercedes GLA-Klasse facelift [GLA200]" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/spotlight_3d4f2ddf77621792c1330d98814a7243.jpg" width="135" height="70" /></a>
				</div>
								<div class="rijtest">
					<a href="https://www.groenlicht.be/2017/07/16/rijtest-mazda-mx-5-rf-2017/" title="Rijtest: Mazda MX-5 RF (2017)"><img alt="Rijtest: Mazda MX-5 RF (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/spotlight_ea60cbc7ed73cfdb796f3893ec404d79.jpg" width="135" height="70" /></a>
				</div>
								<div class="rijtest">
					<a href="https://www.groenlicht.be/2017/07/13/rijtest-kia-rio-1-0-t-gdi-100-pk-fusion-signal-red-2017/" title="Rijtest: Kia Rio 1.0 T-GDi 100 pk (2017)"><img alt="Rijtest: Kia Rio 1.0 T-GDi 100 pk (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/spotlight_c2ad3283d6c8d2a0d973bf8c71c44706.jpg" width="135" height="70" /></a>
				</div>
								<div class="rijtest">
					<a href="https://www.groenlicht.be/2017/07/12/kort-getest-renault-koleos-suv-2017/" title="Kort Getest: Renault Koleos (2017)"><img alt="Kort Getest: Renault Koleos (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/spotlight_88b4471e1dc8cfebcf95de1f9361d543.jpg" width="135" height="70" /></a>
				</div>
								<div class="rijtest">
					<a href="https://www.groenlicht.be/2017/07/10/rijtest-mini-countryman-cooper-d-steptronic-automaat/" title="Rijtest: MINI Countryman Cooper D"><img alt="Rijtest: MINI Countryman Cooper D" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/spotlight_2d5429af7f4ce2a2bd5643d2ebdc5ade.jpg" width="135" height="70" /></a>
				</div>
								<div class="rijtest">
					<a href="https://www.groenlicht.be/2017/07/07/rijtest-nissan-micra-ig-t-90-2017/" title="Rijtest: Nissan Micra IG-T 90 (2017)"><img alt="Rijtest: Nissan Micra IG-T 90 (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/spotlight_7fb453e26ad4e32defbe63a0efc906d8.jpg" width="135" height="70" /></a>
				</div>
											</div>
			<div class="tab spotstab">
												<a class="cover even" title="BMW M4 Coupe" href="https://www.groenlicht.be/spots/posts/rs/bmw-m4-coupe/"><img src="https://www.groenlicht.be/wp-content/gespot/0_3991_042kopie-groenlicht-be.jpg" /></a>
								<a class="cover odd" title="Porsche 991 GT3" href="https://www.groenlicht.be/spots/posts/rs/porsche-991-gt3/"><img src="https://www.groenlicht.be/wp-content/gespot/0_3984_133kopie-groenlicht-be.jpg" /></a>
								<a class="cover even" title="Porsche 911 Turbo MKI en Ferrari California" href="https://www.groenlicht.be/spots/posts/rs/porsche-911-turbo-mki-en-ferrari-california/"><img src="https://www.groenlicht.be/wp-content/gespot/0_3980_156kopie-groenlicht-be.jpg" /></a>
								<a class="cover odd" title="" href="https://www.groenlicht.be/spots/posts/rs/bmw-m6-gran-coup-/"><img src="https://www.groenlicht.be/wp-content/gespot/0_3963_615kopie-groenlicht-be.jpg" /></a>
								<a class="cover even" title="Alfa Romeo 8C Spider + Mercedes E63 AMG" href="https://www.groenlicht.be/spots/posts/rs/alfa-romeo-8c-spider-mercedes-e63-amg/"><img src="https://www.groenlicht.be/wp-content/gespot/0_3957_073kopie-groenlicht-be.jpg" /></a>
								<a class="cover odd" title="Porsche Panamera GTS mk2" href="https://www.groenlicht.be/spots/posts/rs/porsche-panamera-gts-mk2/"><img src="https://www.groenlicht.be/wp-content/gespot/0_3945_379kopie-groenlicht-be.jpg" /></a>
												<div class="clear"></div>
			</div>
			<div class="tab brands">
												<div><span></span><a href="https://www.groenlicht.be/category/abarth/">Abarth</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/alfa-romeo/">Alfa Romeo</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ariel/">Ariel</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/artega/">Artega</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/aston-martin/">Aston Martin</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/audi/">Audi</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/bentley/">Bentley</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/bmw/">BMW</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/bugatti/">Bugatti</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/top-10/cabrios/">Cabrio&#039;s</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/cadillac/">Cadillac</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/caterham/">Caterham</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/chevrolet/">Chevrolet</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/chinees/">Chinees</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/chrysler/">Chrysler</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/citroen/">Citroën</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/column/">Column</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/concepten/">Concepten</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/dacia/">Dacia</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/daimler/">Daimler</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/datsun/">Datsun</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/dc/">DC</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/de-tomaso/">De Tomaso</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/dodge/">Dodge</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/donkervoort/">Donkervoort</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ds/">DS</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/eco/">ECO</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/eterniti/">Eterniti</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/f1/">F1</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ferrari/">Ferrari</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/fiat/">Fiat</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/fisker/">Fisker</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ford/">Ford</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/fun/">Fun</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/games/">Games</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/genty/">Genty</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/gespot/">Gespot</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/gumball-2/">Gumball</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/gumpert/">Gumpert</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/honda/">Honda</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/hummer/">Hummer</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/hyundai/">Hyundai</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/infiniti/">Infiniti</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/isuzu/">Isuzu</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/jaguar/">Jaguar</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/jeep/">Jeep</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/kia/">Kia</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/koenigsegg/">Koenigsegg</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ktm/">KTM</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/lagonda/">Lagonda</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/lamborghini/">Lamborghini</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/lancia/">Lancia</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/land-rover/">Land Rover</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/lexus/">Lexus</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/lotus/">Lotus</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/top-10/luxury-sedans/">luxury sedans</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/marussia/">Marussia</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/maserati/">Maserati</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/maybach/">Maybach</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/mazda/">Mazda</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/mclaren/">McLaren</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/mercedes/">Mercedes</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/mg/">MG</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/mini/">MINI</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/mitsubishi/">Mitsubishi</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/nissan/">Nissan</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/opel/">Opel</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/pagani/">Pagani</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/peugeot/">Peugeot</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/top-10/pjs/">PJS</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/poll/">Poll</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/porsche/">Porsche</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/preview/">Preview</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/renault/">Renault</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/retroview/">Retroview</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/rijtesten/">Rijtesten</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/rinspeed/">Rinspeed</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/rolls-royce/">Rolls Royce</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/saab/">Saab</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/seat/">Seat</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/skoda/">Skoda</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/smart/">Smart</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/spyker/">Spyker</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/srt/">SRT</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ssangyong/">SsangYong</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ssc/">SSC</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/subaru/">Subaru</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/top-10/supercars/">Supercars</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/top-10/suvs/">SUV&#039;s</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/suzuki/">Suzuki</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/techniek/">Techniek</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/tesla/">Tesla</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/top-10/">Top 10</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/toyota/">Toyota</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/trident/">Trident</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/tuning/">Tuning</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/tvr/">TVR</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/video/">Video</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/volkswagen/">Volkswagen</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/volvo/">Volvo</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/wiesmann/">Wiesmann</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/zagato/">Zagato</a></div>
											</div>
		</div>
	</div>

				<h3 class="sidebarsubcat">Populair</h3>
	<div class="thumbpostwidget">
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/07/06/zomerse-mercedes-benz-summer-store-in-knokke-2017/" title="Zomerse Mercedes-Benz Summer Store in Knokke (2017)"><img alt="Zomerse Mercedes-Benz Summer Store in Knokke (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_93503dc0db014c7d43eb5061e385d04f.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/07/06/zomerse-mercedes-benz-summer-store-in-knokke-2017/" title="Permanent Link to Zomerse Mercedes-Benz Summer Store in Knokke (2017)">Zomerse Mercedes-Benz Summer Store in Knokke (2017)</a></h4>
				<div class="metadate">6 jul 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/07/06/zomerse-mercedes-benz-summer-store-in-knokke-2017/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/07/05/belgische-prijs-opel-grandland-x-2017-vanaf-25000-euro/" title="Belgische prijs Opel Grandland X (2017): vanaf €25.000"><img alt="Belgische prijs Opel Grandland X (2017): vanaf €25.000" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_069210e090af1863784be336f544d32a.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/07/05/belgische-prijs-opel-grandland-x-2017-vanaf-25000-euro/" title="Permanent Link to Belgische prijs Opel Grandland X (2017): vanaf €25.000">Belgische prijs Opel Grandland X (2017): vanaf €25.000</a></h4>
				<div class="metadate">5 jul 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/07/05/belgische-prijs-opel-grandland-x-2017-vanaf-25000-euro/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/05/26/officieel-skoda-superb-facelift-2018/" title="Officieel: Skoda Superb facelift (2018)"><img alt="Officieel: Skoda Superb facelift (2018)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_9acd5922731fb7da8a52f3fe27642b94.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/05/26/officieel-skoda-superb-facelift-2018/" title="Permanent Link to Officieel: Skoda Superb facelift (2018)">Officieel: Skoda Superb facelift (2018)</a></h4>
				<div class="metadate">26 mei 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/05/26/officieel-skoda-superb-facelift-2018/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/07/05/officieel-bmw-x3-suv-2017/" title="Officieel: BMW X3 (2017)"><img alt="Officieel: BMW X3 (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_6cbb99cc32857240ad19c21d1b8482a3.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/07/05/officieel-bmw-x3-suv-2017/" title="Permanent Link to Officieel: BMW X3 (2017)">Officieel: BMW X3 (2017)</a></h4>
				<div class="metadate">5 jul 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/07/05/officieel-bmw-x3-suv-2017/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/07/12/kort-getest-renault-koleos-suv-2017/" title="Kort Getest: Renault Koleos (2017)"><img alt="Kort Getest: Renault Koleos (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_88b4471e1dc8cfebcf95de1f9361d543.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/07/12/kort-getest-renault-koleos-suv-2017/" title="Permanent Link to Kort Getest: Renault Koleos (2017)">Kort Getest: Renault Koleos (2017)</a></h4>
				<div class="metadate">12 jul 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/07/12/kort-getest-renault-koleos-suv-2017/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
			</div>
		
				<h3 class="sidebarsubcat">Laatste reacties</h3>
	<div class="thumbpostwidget">
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/02/07/trailer-top-gear-seizoen-24/" title="Trailer: Top Gear seizoen 24"><img alt="Trailer: Top Gear seizoen 24" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_581b3e182d72922ffb2273ff1acaef40.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/02/07/trailer-top-gear-seizoen-24/" title="Permanent Link to Trailer: Top Gear seizoen 24">Trailer: Top Gear seizoen 24</a></h4>
				<div class="metadate">7 feb 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/02/07/trailer-top-gear-seizoen-24/#comments">1</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/01/16/autosalon-brussel-2017-live-tesla-paleis-6/" title="Autosalon Brussel 2017 live: Tesla (Paleis 6)"><img alt="Autosalon Brussel 2017 live: Tesla (Paleis 6)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_c47c6f44270b0c59b784745dcff9907a.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/01/16/autosalon-brussel-2017-live-tesla-paleis-6/" title="Permanent Link to Autosalon Brussel 2017 live: Tesla (Paleis 6)">Autosalon Brussel 2017 live: Tesla (Paleis 6)</a></h4>
				<div class="metadate">16 jan 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/01/16/autosalon-brussel-2017-live-tesla-paleis-6/#comments">1</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2016/11/17/preview-seat-leon-cupra-facelift-krijgt-300-pk-4wd/" title="Preview: Seat Leon CUPRA facelift krijgt 300 pk + 4WD"><img alt="Preview: Seat Leon CUPRA facelift krijgt 300 pk + 4WD" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_da0455eb0698e9c53a15f066ce05a343.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2016/11/17/preview-seat-leon-cupra-facelift-krijgt-300-pk-4wd/" title="Permanent Link to Preview: Seat Leon CUPRA facelift krijgt 300 pk + 4WD">Preview: Seat Leon CUPRA facelift krijgt 300 pk + 4WD</a></h4>
				<div class="metadate">17 nov 2016</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2016/11/17/preview-seat-leon-cupra-facelift-krijgt-300-pk-4wd/#comments">1</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2016/11/12/audi-wil-15-rs-modellen-tegen-2018/" title="Audi wil 15 RS modellen tegen 2018"><img alt="Audi wil 15 RS modellen tegen 2018" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_8e8d4e3ba97cafb1d441ab01c7f82093.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2016/11/12/audi-wil-15-rs-modellen-tegen-2018/" title="Permanent Link to Audi wil 15 RS modellen tegen 2018">Audi wil 15 RS modellen tegen 2018</a></h4>
				<div class="metadate">12 nov 2016</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2016/11/12/audi-wil-15-rs-modellen-tegen-2018/#comments">2</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2015/04/16/getest-coyote-s/" title="Getest: Coyote S"><img alt="Getest: Coyote S" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_e08f73722e2445268ff441b454d000fb.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2015/04/16/getest-coyote-s/" title="Permanent Link to Getest: Coyote S">Getest: Coyote S</a></h4>
				<div class="metadate">16 apr 2015</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2015/04/16/getest-coyote-s/#comments">1</a></div>
			</div>
			<div class="clear"></div>
		</div>
			</div>
		
				<h3 class="sidebarsubcat">Video</h3>
	<div class="thumbpostwidget">
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/07/16/officieel-jaguar-xe-sv-project-8-2017/" title="Officieel: Jaguar XE SV Project 8 (2017)"><img alt="Officieel: Jaguar XE SV Project 8 (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_1fb56be85bbfc80a48165b24581b7ac5.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/07/16/officieel-jaguar-xe-sv-project-8-2017/" title="Permanent Link to Officieel: Jaguar XE SV Project 8 (2017)">Officieel: Jaguar XE SV Project 8 (2017)</a></h4>
				<div class="metadate">16 jul 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/07/16/officieel-jaguar-xe-sv-project-8-2017/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/07/16/officieel-hyundai-i30-fastback-2017/" title="Officieel: Hyundai i30 Fastback (2017)"><img alt="Officieel: Hyundai i30 Fastback (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_155f1236b6b9682e734440eaf09f0e6c.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/07/16/officieel-hyundai-i30-fastback-2017/" title="Permanent Link to Officieel: Hyundai i30 Fastback (2017)">Officieel: Hyundai i30 Fastback (2017)</a></h4>
				<div class="metadate">16 jul 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/07/16/officieel-hyundai-i30-fastback-2017/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/07/14/officieel-jaguar-e-pace-crossover-2017/" title="Officieel: Jaguar E-Pace crossover (2017)"><img alt="Officieel: Jaguar E-Pace crossover (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_75125689a25fddd478fe42d83c42bcd5.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/07/14/officieel-jaguar-e-pace-crossover-2017/" title="Permanent Link to Officieel: Jaguar E-Pace crossover (2017)">Officieel: Jaguar E-Pace crossover (2017)</a></h4>
				<div class="metadate">14 jul 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/07/14/officieel-jaguar-e-pace-crossover-2017/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
			</div>
		
		<h3 class="sidebarsubcat">Gerelateerd</h3>
	<div class="relatedwidget thumbpostwidget"></div>
	</div>


	<div class="clear"></div>

	<div id="footer">
		<div class="columnlinks">
			<h2>Links</h2>
			<div class="linklist">
												<div><span></span><a href="http://www.audiblog.nl">AudiBlog</a></div>
								<div><span></span><a href="http://www.autoblog.nl">Autoblog.nl</a></div>
								<div><span></span><a href="http://www.autoedizione.nl">AutoEdizione</a></div>
								<div><span></span><a href="http://www.davidscarblog.com/">davidscarblog.com</a></div>
								<div><span></span><a href="http://InstantOnline.be">InstantOnline.be</a></div>
								<div><span></span><a href="http://www.stephanieeeckhaut.be">Stephanie Eeckhaut Architect</a></div>
											</div>
		</div>
		<div class="columncategories">
			<h2>Categorieën</h2>
			<div class="linklist">
												<div><span></span><a href="https://www.groenlicht.be/category/autosalon-brussel-2014/">Autosalon Brussel 2014</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/autosalon-geneve-2014/">Autosalon Genève 2014</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/autosalon-parijs-2014/">Autosalon Parijs 2014</a></div>
											</div>
		</div>
		<div class="columngallery">
			<h2>Galerij</h2>
									<a href="https://www.groenlicht.be/gallery/?postid=166490" title=""><img alt="Rijtest: Mercedes GLA-Klasse facelift [GLA200]" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_3d4f2ddf77621792c1330d98814a7243.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=166524" title=""><img alt="Tesla opent zevende Belgische Supercharger in Verviers" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_42e64819e6b483e468a6abfdeb59cd81.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=166443" title=""><img alt="Rijtest: Mazda MX-5 RF (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_ea60cbc7ed73cfdb796f3893ec404d79.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=166455" title=""><img alt="Officieel: Jaguar XE SV Project 8 (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_1fb56be85bbfc80a48165b24581b7ac5.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=166446" title=""><img alt="Officieel: Hyundai i30 Fastback (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_155f1236b6b9682e734440eaf09f0e6c.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=166426" title=""><img alt="Officieel: Jaguar E-Pace crossover (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_75125689a25fddd478fe42d83c42bcd5.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=166417" title=""><img alt="Officieel: Hyundai i30 N hot hatch (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_80552f63b682a2b2889ff168275cf1d3.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=166126" title=""><img alt="Rijtest: Kia Rio 1.0 T-GDi 100 pk (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_c2ad3283d6c8d2a0d973bf8c71c44706.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=166369" title=""><img alt="Officieel: Fiat 500X S-Design (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_71b7e7779afb71091ee0f62fe9785dda.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=166345" title=""><img alt="Kort Getest: Renault Koleos (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_88b4471e1dc8cfebcf95de1f9361d543.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=166376" title=""><img alt="Meer details: Aston Martin Valkyrie (2018)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_7869147e4514ce13e33c6a8d2c87b6c8.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=166339" title=""><img alt="Officieel: Volvo XC60 Polestar (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_549684982510ff4ff8f9dae35783ffae.jpg" /></a>
								</div>
		<div class="columnvisitors">
			<h2>Bezoekers</h2>
			<div><script id="_wauxz1" type="text/javascript">var _wau = _wau || []; _wau.push(["small", "1noq9tpxtf7g", "xz1"]);</script></div>
						<div><a rel="license" href="https://creativecommons.org/licenses/by-sa/2.0/be/"><img alt="Creative Commons License" src="https://i.creativecommons.org/l/by-sa/2.0/be/80x15.png" /></a></div>
		</div>

		<div class="clear"></div>
		<div class="footerfooter">
			<div class="copyrightinfo">
				© 2017 <a href="https://www.groenlicht.be">Groenlicht</a> - Design: Fritz Hoste - Project &amp; hosting: <a href="https://www.pemedia.be" target="_blank">PeMedia</a>.
			</div>
			<div class="contact">
				<a href="https://www.groenlicht.be/contact/">Contacteer Groenlicht.be</a>
			</div>
		</div>
	</div>
</div>
<div id="pagebottom"></div>

<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.groenlicht.be\/wp-admin\/admin-ajax.php","text_wait":"Je deelname wordt nog behandeld. Een moment geduld...","text_valid":"Maak een geldige keuze","text_multiple":"Maximaal mogelijk aantal antwoorden:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-content/plugins/sura_tinymce/cache/80629abdfa10d9620ef07ed6a1835e02.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-content/themes/fritzante/script.js?ver=0.1b'></script>
			<script type="text/javascript">try { window.___gcfg = {lang: 'nl'}; (function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})(); } catch(err) {}</script>
			<script type="text/javascript">try { !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs"); } catch(err) {}</script>
						<script type="text/javascript" src="https://widgets.amung.us/small.js"></script>
			<script type="text/javascript" src="https://www.groenlicht.be/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js"></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2346456-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>


<!-- Dynamic page generated in 1.687 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-07-18 10:49:12 -->

<!-- super cache -->