<?xml version="1.0" encoding=UTF-8?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Video: Pistonheads, AutoMoto, AutoWeek en Mr JWW testen de Lamborghini Huracan Performante | GroenLicht.be</title>

<link rel="pingback" href="https://www.groenlicht.be/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="GroenLicht.be RSS Feed" href="https://www.groenlicht.be/feed/" />
<link rel="shortcut icon" href="/favicon.ico" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="1 days" />


<!-- All in One SEO Pack 2.3.12.5 by Michael Torbert of Semper Fi Web Design[202,318] -->
<meta name="description"  content="Video: Pistonheads, AutoMoto, AutoWeek en Mr JWW testen de Lamborghini Huracan Performante - Lamborghini beweerde dat de Huracan Performante - waanzinnig - snel was, na de eerste rijtesten lijkt dat sowieso niet gelogen. Met een atmosferische (!) 5" />

<meta name="keywords"  content="lamborghini,video" />

<link rel="canonical" href="https://www.groenlicht.be/2017/05/24/video-pistonheads-automoto-autoweek-en-mr-jww-testen-de-lamborghini-huracan-performante/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GroenLicht.be &raquo; Video: Pistonheads, AutoMoto, AutoWeek en Mr JWW testen de Lamborghini Huracan Performante Reactiesfeed" href="https://www.groenlicht.be/2017/05/24/video-pistonheads-automoto-autoweek-en-mr-jww-testen-de-lamborghini-huracan-performante/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.groenlicht.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='overlay-basic-css'  href='https://www.groenlicht.be/wp-content/plugins/wsi/style/jqueryTools/overlay-basic.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fritzante_style-css'  href='https://www.groenlicht.be/wp-content/themes/fritzante/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='smoothness_jquery_ui_css-css'  href='https://www.groenlicht.be/wp-content/themes/fritzante/smoothness_jquery_ui_dialog_theme/jquery-ui-1.8.11.custom.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.groenlicht.be/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #e3e3e3;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='bp-css'  href='https://www.groenlicht.be/wp-content/plugins/bp-template-pack/bp.css?ver=20110918' type='text/css' media='all' />
<script type='text/javascript' src='https://www.groenlicht.be/wp-content/plugins/wsi/js/jQueryTools/jquery.tools.min.wp-front.v3.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Weet je het zeker?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"my_favs":"Mijn favorieten","accepted":"Geaccepteerd","rejected":"Afgewezen","show_all_comments":"Laat alle reacties zien voor dit onderwerp","show_all":"Laat alles zien","comments":"reacties","close":"Sluiten","view":"Bekijken"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-content/plugins/buddypress//bp-themes/bp-default/_inc/global.js?ver=20110818'></script>
<link rel='https://api.w.org/' href='https://www.groenlicht.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.groenlicht.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.groenlicht.be/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Officieel: Fiat 500 &#8216;560&#8217; 60th Anniversary special edition' href='https://www.groenlicht.be/2017/05/24/officieel-fiat-500-60th-anniversary-special-edition/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://www.groenlicht.be/?p=165301' />
<link rel="alternate" type="application/json+oembed" href="https://www.groenlicht.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.groenlicht.be%2F2017%2F05%2F24%2Fvideo-pistonheads-automoto-autoweek-en-mr-jww-testen-de-lamborghini-huracan-performante%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.groenlicht.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.groenlicht.be%2F2017%2F05%2F24%2Fvideo-pistonheads-automoto-autoweek-en-mr-jww-testen-de-lamborghini-huracan-performante%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.groenlicht.be/wp-admin/admin-ajax.php';</script>


<meta property="og:site_name" content="GroenLicht.be" />
<meta property="fb:admins" content="718776923" />
<meta property="og:description" content="Lamborghini beweerde dat de Huracan Performante - waanzinnig - snel was, na de eerste rijtesten&nbsp;lijkt dat sowieso niet gelogen. " />
<meta property="og:image" content="https://www.groenlicht.be/wp-content/uploads/Video-Lamborghini-Huracan-Performance-getest-600x253.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.groenlicht.be/2017/05/24/video-pistonheads-automoto-autoweek-en-mr-jww-testen-de-lamborghini-huracan-performante/" />
<link rel="image_src" href="https://www.groenlicht.be/wp-content/uploads/Video-Lamborghini-Huracan-Performance-getest-600x253.jpg" />


</head>
<body class="post-template-default single single-post postid-165301 single-format-standard">

<script type="text/javascript">
<!--
var register_login_html = "\r\n<div id=\"register_login\">\r\n\t<div class=\"login\">\r\n\t\t<h3>Login<\/h3>\r\n\t\t<form action=\"https:\/\/www.groenlicht.be\/wp-login.php\" method=\"post\">\r\n\t\t\t<input type=\"hidden\" name=\"redirect_to\" value=\"https:\/\/www.groenlicht.be\" \/>\r\n\t\t\t<input type=\"hidden\" name=\"testcookie\" value=\"1\" \/>\r\n\t\t\t<input type=\"hidden\" name=\"ajax_post_url\" value=\"https:\/\/www.groenlicht.be\/wp-content\/themes\/fritzante\/ajax_login_user.php\" \/>\r\n\r\n\t\t\t<div class=\"username textfield\">\r\n\t\t\t\t<label for=\"register_login_login_username\">Gebruikersnaam:<\/label>\r\n\t\t\t\t<input type=\"text\" id=\"register_login_login_username\" name=\"log\" value=\"\" \/>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"password textfield\">\r\n\t\t\t\t<label for=\"register_login_login_password\">Wachtwoord:<\/label>\r\n\t\t\t\t<input type=\"password\" id=\"register_login_login_password\" name=\"pwd\" value=\"\" \/>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"forgetmenot\">\r\n\t\t\t\t<input name=\"rememberme\" id=\"register_login_login_forgetmenot\" type=\"checkbox\" value=\"forever\" checked=\"checked\" \/>\r\n\t\t\t\t<label for=\"register_login_login_forgetmenot\">Onthoud wachtwoord<\/label>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"submit\">\r\n\t\t\t\t<input type=\"submit\" name=\"wp-submit\" value=\"Log In\" \/>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"lostpassword\">\r\n\t\t\t\t<a href=\"https:\/\/www.groenlicht.be\/wp-login.php?action=lostpassword&amp;redirect_to=https:\/\/www.groenlicht.be\">Passwoord vergeten?<\/a>\r\n\t\t\t<\/div>\r\n\t\t<\/form>\r\n\t<\/div>\r\n\r\n\t<div class=\"register\">\r\n\t\t<h3>Registreer<\/h3>\r\n\r\n\t\t<form action=\"https:\/\/www.groenlicht.be\/wp-login.php?action=register\" method=\"post\">\r\n\t\t\t<input type=\"hidden\" name=\"ajax_post_url\" value=\"https:\/\/www.groenlicht.be\/wp-content\/themes\/fritzante\/ajax_register_new_user.php\" \/>\r\n\r\n\t\t\t<div class=\"info\">\r\n\t\t\t\tRegistratie is gratis en gebeurt ogenblikkelijk!\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"username textfield\">\r\n\t\t\t\t<label for=\"register_login_signup_username\">Gebruikersnaam:<\/label>\r\n\t\t\t\t<input type=\"text\" name=\"signup_username\" id=\"register_login_signup_username\" value=\"\" \/>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"email textfield\">\r\n\t\t\t\t<label for=\"register_login_signup_email\">Email-adres:<\/label>\r\n\t\t\t\t<input type=\"text\" name=\"signup_email\" id=\"register_login_signup_email\" value=\"\" \/>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"submit\">\r\n\t\t\t\t<input type=\"submit\" name=\"signup_submit\" id=\"register_login_signup_submit\" value=\"Registreer &rarr;\" \/>\r\n\t\t\t<\/div>\r\n\t\t<\/form>\r\n\t<\/div>\r\n\r\n\t<div class=\"overlay\">\r\n\t\t<img src=\"https:\/\/www.groenlicht.be\/wp-content\/themes\/fritzante\/images\/ajax-loader-large.gif\" \/>\r\n\t<\/div>\r\n<\/div>\r\n\r\n";
// -->
</script>

<div id="page">
	<div id="header">
		<div class="searchbar">
			<div class="updates">
															<div class="updatepost firstpost"><a href="https://www.groenlicht.be/2017/05/24/video-pistonheads-automoto-autoweek-en-mr-jww-testen-de-lamborghini-huracan-performante/" rel="bookmark" title="Video: Pistonheads, AutoMoto, AutoWeek en Mr JWW testen de Lamborghini Huracan Performante"><strong>NIEUWSUPDATE:</strong> Video: Pistonheads, AutoMoto, AutoWeek en Mr JWW testen de Lamborghini Huracan Performante</a></div>
								<div class="updatepost"><a href="https://www.groenlicht.be/2017/05/24/officieel-fiat-500-60th-anniversary-special-edition/" rel="bookmark" title="Officieel: Fiat 500 &#8216;560&#8217; 60th Anniversary special edition"><strong>NIEUWSUPDATE:</strong> Officieel: Fiat 500 &#8216;560&#8217; 60th Anniversary special edition</a></div>
								<div class="updatepost"><a href="https://www.groenlicht.be/2017/05/24/rijtest-nissan-370z-nismo-mk2-my-2014-344-pk-371-nm/" rel="bookmark" title="Rijtest: Nissan 370Z Nismo 3.7 V6"><strong>NIEUWSUPDATE:</strong> Rijtest: Nissan 370Z Nismo 3.7 V6</a></div>
								<div class="updatepost"><a href="https://www.groenlicht.be/2017/05/23/officieel-bentley-continental-24-special-edition-2017/" rel="bookmark" title="Officieel: Bentley Continental 24 special edition (2017)"><strong>NIEUWSUPDATE:</strong> Officieel: Bentley Continental 24 special edition (2017)</a></div>
								<div class="updatepost"><a href="https://www.groenlicht.be/2017/05/23/productie-lexus-lc-coupe-van-start/" rel="bookmark" title="Productie Lexus LC Coupé van start!"><strong>NIEUWSUPDATE:</strong> Productie Lexus LC Coupé van start!</a></div>
											</div>
			<form role="search" method="get" id="searchform" action="https://www.groenlicht.be/">
				<div class="searchbox">
					<input class="searchfield" type="text" value="" name="s" id="s" />
					<input class="searchbutton" type="image" src="https://www.groenlicht.be/wp-content/themes/fritzante/images/spacer.gif" id="searchsubmit" value="" />
				</div>
			</form>
		</div>
		<div class="logobanner">
			<a href="https://www.groenlicht.be" class="logo"></a>
			<div class="topbanner">



<script type="text/javascript">
    google_ad_client = "ca-pub-9262080327955676";
    google_ad_slot = "9755168863";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- GL header -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>


																																																
			</div>
		</div>
		<div class="navigation">
			<a href="https://www.groenlicht.be" class="item">Startpagina</a>
			<div class="seperator"></div>
			<a href="https://www.groenlicht.be/wallpapers/" class="item">Wallpapers</a>
			<div class="seperator"></div>
			<a href="https://www.groenlicht.be/rijtests-auto-test/" class="item">Rijtesten</a>
			<div class="seperator"></div>
			<a href="https://www.groenlicht.be/spots/" class="item">Spots</a>
			<div class="seperator"></div>

						<div class="register_login">
				<a href="https://www.groenlicht.be/wp-login.php?redirect_to=https%3A%2F%2Fwww.groenlicht.be%2F2017%2F05%2F23%2Fproductie-lexus-lc-coupe-van-start%2F" class="login">Inloggen</a>
				<a href="https://www.groenlicht.be/wp-login.php?action=register" class="register">Registeren</a>
			</div>
					</div>
	</div>
<div id="content">
		<div class="post-165301 post type-post status-publish format-standard hentry category-lamborghini category-video" id="post-165301">
		<h2><a href="https://www.groenlicht.be/2017/05/24/video-pistonheads-automoto-autoweek-en-mr-jww-testen-de-lamborghini-huracan-performante/" rel="bookmark" title="Permanent Link to Video: Pistonheads, AutoMoto, AutoWeek en Mr JWW testen de Lamborghini Huracan Performante">Video: Pistonheads, AutoMoto, AutoWeek en Mr JWW testen de Lamborghini Huracan Performante</a></h2>
		<div class="commentspopup">
			<div class="link"><a href="https://www.groenlicht.be/2017/05/24/video-pistonheads-automoto-autoweek-en-mr-jww-testen-de-lamborghini-huracan-performante/#respond">0</a></div>
			<div class="arrow"></div>
		</div>
		<div class="postmetadata">
			<div class="postauthorlogo"></div>
			<div class="postauthor"><a href="http://www.groenlicht.be" title="Bezoek BNNY&#8217;s site" rel="author external">BNNY</a></div>
			<div class="postdatelogo"></div>
			<div class="postdate">24 mei 2017, 16:18</div>
			<div class="postcategory"><a href="https://www.groenlicht.be/category/lamborghini/" rel="category tag">Lamborghini</a>&nbsp; &nbsp;<a href="https://www.groenlicht.be/category/video/" rel="category tag">Video</a></div>
		</div>
		<div class="entry">
			<p><img class="alignnone size-large wp-image-165302" src="https://www.groenlicht.be/wp-content/uploads/Video-Lamborghini-Huracan-Performance-getest-600x253.jpg" alt="Video: Pistonheads, AutoMoto, AutoWeek en Mr JWW testen de Lamborghini Huracan Performante" width="600" height="253" srcset="https://www.groenlicht.be/wp-content/uploads/Video-Lamborghini-Huracan-Performance-getest.jpg 600w, https://www.groenlicht.be/wp-content/uploads/Video-Lamborghini-Huracan-Performance-getest-250x105.jpg 250w" sizes="(max-width: 600px) 100vw, 600px" />Lamborghini beweerde dat de <a href="https://www.groenlicht.be/2017/03/06/officieel-lamborghini-huracan-lp640-4-performante-640-pk-600-nm/" target="_blank" rel="noopener noreferrer">Huracan Performante</a> &#8211; waanzinnig &#8211; snel was, na de eerste rijtesten lijkt dat sowieso niet gelogen. <span id="more-165301"></span></p>
<p>Met een atmosferische (!) 5.2-liter V10 heeft de reguliere <a href="https://www.groenlicht.be/2016/04/27/video-lamborghini-huracan-racet-tegen-de-klok/" target="_blank" rel="noopener noreferrer">Lamborghini Huracan</a> voldoende vermogen om iedereen gelukkig te maken, wie het iets speelser ziet kan zelfs opteren voor een 580 pk sterke <a href="https://www.groenlicht.be/2016/12/26/video-lamborghini-huracan-lp580-2-in-de-alpen/" target="_blank" rel="noopener noreferrer">LP580-2 variant</a> met enkel en alleen achterwielaandrijving. Maar zoals steeds zijn er ook <a href="https://www.groenlicht.be/2017/02/19/teaser-lamborghini-huracan-performante-2017/" target="_blank" rel="noopener noreferrer">veeleisende klanten</a> die op het circuit (en in Knokke) topprestaties willen neerzetten, voor hen is de <a href="https://www.groenlicht.be/2017/03/06/officieel-lamborghini-huracan-lp640-4-performante-640-pk-600-nm/" target="_blank" rel="noopener noreferrer">Lamborghini Huracan Performante</a> de geknipte persoon!</p>
<p><center>
<script type="text/javascript">
    google_ad_client = "ca-pub-9262080327955676";
    google_ad_slot = "8917564069";
    google_ad_width = 468;
    google_ad_height = 60;
</script>
<!-- GL article -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center></p>
<p>De V10 werd opgedreven tot 640 pk en 600 Nm waarmee je in minder dan 3 tellen (!!) aan 100 km/u zit, de topsnelheid van de Huracan Performante ligt boven de 325 km/u. Naast de grote spoiler voorziet Lamborghini ook heel wat slimme aërodynamica wat ideaal is voor de betere rondetijden te behalen op het circuit.</p>
<p>Kostprijs van al dat moois? Minstens 237.000 euro! Afgaande op de eerste indrukken van de internationale automedia lijkt dat hoe dan ook een prima aankoop, we kijken uit naar de eerste confrontatie met de <a href="https://www.groenlicht.be/2016/02/11/video-harry-metcalfe-en-de-ferrari-488-gtb/" target="_blank" rel="noopener noreferrer">Ferrari 488 GTB</a> en de <a href="https://www.groenlicht.be/2017/03/09/officieel-mclaren-720s-720-pk-770-nm/" target="_blank" rel="noopener noreferrer">McLaren 720S</a>!</p>
<p><span class="youtube"><iframe title="YouTube video player" class="youtube-player" type="text/html" width="600" height="364" src="//www.youtube.com/embed/kmeOjwgODCc?wmode=transparent&amp;fs=1&amp;hl=en&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=1&amp;theme=dark&amp;hd=1" frameborder="0" allowfullscreen></iframe></span><br />
<span class="youtube"><iframe title="YouTube video player" class="youtube-player" type="text/html" width="600" height="364" src="//www.youtube.com/embed/TDzC4X_ZY-Y?wmode=transparent&amp;fs=1&amp;hl=en&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=1&amp;theme=dark&amp;hd=1" frameborder="0" allowfullscreen></iframe></span><br />
<span class="youtube"><iframe title="YouTube video player" class="youtube-player" type="text/html" width="600" height="364" src="//www.youtube.com/embed/JuQeirpjr-s?wmode=transparent&amp;fs=1&amp;hl=en&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=1&amp;theme=dark&amp;hd=1" frameborder="0" allowfullscreen></iframe></span><br />
<span class="youtube"><iframe title="YouTube video player" class="youtube-player" type="text/html" width="600" height="364" src="//www.youtube.com/embed/mw33gUSYPQc?wmode=transparent&amp;fs=1&amp;hl=en&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=1&amp;theme=dark&amp;hd=1" frameborder="0" allowfullscreen></iframe></span><br />
<span class="youtube"><iframe title="YouTube video player" class="youtube-player" type="text/html" width="600" height="364" src="//www.youtube.com/embed/57n95JzQVYU?wmode=transparent&amp;fs=1&amp;hl=en&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=1&amp;theme=dark&amp;hd=1" frameborder="0" allowfullscreen></iframe></span><br />
<span class="youtube"><iframe title="YouTube video player" class="youtube-player" type="text/html" width="600" height="364" src="//www.youtube.com/embed/QgVCGt0xtKU?wmode=transparent&amp;fs=1&amp;hl=en&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=1&amp;theme=dark&amp;hd=1" frameborder="0" allowfullscreen></iframe></span></p>
		</div>
		<div class="postshare">
			<h3>Deel dit bericht:</h3>
			<div class="sharefacebook"><iframe src="https://www.facebook.com/plugins/like.php?send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=tahoma&amp;height=21&amp;href=https://www.groenlicht.be/2017/05/24/video-pistonheads-automoto-autoweek-en-mr-jww-testen-de-lamborghini-huracan-performante/" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
			<div class="sharetwitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.groenlicht.be/2017/05/24/video-pistonheads-automoto-autoweek-en-mr-jww-testen-de-lamborghini-huracan-performante/" data-lang="nl">Tweeten</a></div>
			<div class="sharegooglep"><g:plusone size="small"></g:plusone></div>
			<div class="clear"></div>
					</div>
	</div>

	<div class="belowpostad"></div>

	
<div class="relatedposts">
	<h3>Gerelateerde berichten</h3>
		<div class="thumbpost">
		<div class="image"><a href="https://www.groenlicht.be/2016/12/26/video-lamborghini-huracan-lp580-2-in-de-alpen/" title="Video: Lamborghini Huracan LP580-2 in de Alpen"><img alt="Video: Lamborghini Huracan LP580-2 in de Alpen" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/related_650a697ec730d5d2e7fdea799682ec00.jpg" width="75" height="75" /></a></div>
		<div class="description">
			<h4><a href="https://www.groenlicht.be/2016/12/26/video-lamborghini-huracan-lp580-2-in-de-alpen/" title="Permanent Link to Video: Lamborghini Huracan LP580-2 in de Alpen">Video: Lamborghini Huracan LP580-2 in de Alpen</a></h4>
			<div class="metainfo">26 dec 2016 om 10:52 door <a href="http://www.groenlicht.be" title="Bezoek BNNY&#8217;s site" rel="author external">BNNY</a></div>
		</div>
		<div class="clear"></div>
	</div>
		<div class="thumbpost">
		<div class="image"><a href="https://www.groenlicht.be/2017/02/19/teaser-lamborghini-huracan-performante-2017/" title="Teaser: Lamborghini Huracan Performante (2017)"><img alt="Teaser: Lamborghini Huracan Performante (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/related_9e6474431593dd1228c291ff51f5a791.jpg" width="75" height="75" /></a></div>
		<div class="description">
			<h4><a href="https://www.groenlicht.be/2017/02/19/teaser-lamborghini-huracan-performante-2017/" title="Permanent Link to Teaser: Lamborghini Huracan Performante (2017)">Teaser: Lamborghini Huracan Performante (2017)</a></h4>
			<div class="metainfo">19 feb 2017 om 15:47 door <a href="http://www.groenlicht.be" title="Bezoek BNNY&#8217;s site" rel="author external">BNNY</a></div>
		</div>
		<div class="clear"></div>
	</div>
		<div class="thumbpost">
		<div class="image"><a href="https://www.groenlicht.be/2017/04/10/spyshots-lamborghini-huracan-superleggera-spyder-2018/" title="Spyshots: Lamborghini Huracan Superleggera Spyder (2018)"><img alt="Spyshots: Lamborghini Huracan Superleggera Spyder (2018)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/related_f37c327fd648f7a9fa91b9c23fefe090.jpg" width="75" height="75" /></a></div>
		<div class="description">
			<h4><a href="https://www.groenlicht.be/2017/04/10/spyshots-lamborghini-huracan-superleggera-spyder-2018/" title="Permanent Link to Spyshots: Lamborghini Huracan Superleggera Spyder (2018)">Spyshots: Lamborghini Huracan Superleggera Spyder (2018)</a></h4>
			<div class="metainfo">10 apr 2017 om 09:14 door <a href="http://www.groenlicht.be" title="Bezoek BNNY&#8217;s site" rel="author external">BNNY</a></div>
		</div>
		<div class="clear"></div>
	</div>
	</div>

	
<div class="comments">
	<a name="comments"></a>
	
		<div id="respond">
		<h3>Reageer</h3>

		<div class="cancel-comment-reply">
			<a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/24/video-pistonheads-automoto-autoweek-en-mr-jww-testen-de-lamborghini-huracan-performante/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a>		</div>

		<form action="https://www.groenlicht.be/wp-comments-post.php" method="post" id="commentform">
			<div class="inputfield"><textarea name="comment" id="comment_textfield" cols="58" rows="10" tabindex="4"></textarea></div>
			<div class="commentextras"><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Ik wil via e-mail op de hoogte worden gehouden van nieuwe reacties.</label>
			</p></div>
			<div class="submitbutton">
				<input name="submitbuttonname" type="submit" id="submitbuttonid" tabindex="5" value="Reageer" />
				<span class="loading">Reactie aan het plaatsen...</span>
			</div>
			<div class="extrafields"><input type='hidden' name='comment_post_ID' value='165301' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>
		</form>
	</div>
	</div>

	</div>

<div id="sidebar">
	<div class="banner">

<script type="text/javascript">
    google_ad_client = "ca-pub-9262080327955676";
    google_ad_slot = "3708635265";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- GL topright -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

											</div>
<!--
    <h3 class="sidebarsubcat">Autosalon Genève 2017</h3>
    <a href="https://www.groenlicht.be/2017/02/12/autosalon-van-geneve-2017-overzicht-en-premieres/"><img alt="Autosalon van Genève 2017 GIMS - Praktische informatie, overzicht en premières" src="https://www.groenlicht.be/socialmedia/autosalonGeneve2017.jpg" /></a>



	<h3 class="sidebarsubcat">Autosalon Genève 2016</h3>
	<a href="http://www.groenlicht.be/category/autosalon-geneve-2016/"><img alt="Autosalon van Genève 2016 - Praktische informatie, overzicht en premières" src="http://www.groenlicht.be/socialmedia/autosalonGeneve2016.jpg" /></a>


    <h3 class="sidebarsubcat">Autosalon Brussel 2016</h3>
    <a href="http://www.groenlicht.be/2015/12/10/autosalon-van-brussel-2016-praktische-informatie/"><img alt="Autosalon van Brussel 2015 - Praktische informatie, overzicht en premières" src="http://www.groenlicht.be/socialmedia/autosalonBrussel2016.jpg" /></a>


    <h3 class="sidebarsubcat">Autosalon Frankfurt 2015</h3>
    <a href="http://www.groenlicht.be/2015/07/29/autosalon-frankfurt-2015-iaa-messe-overzicht-nieuwigheden-premieres/"><img alt="Autosalon van Frankfurt 2015 IAA - Overzicht en premières" src="http://www.groenlicht.be/socialmedia/autosalonFrankfurt2015.jpg" /></a>
	-->
    <h3 class="sidebarsubcat">Volg ons</h3>
	<div class="followuslinks">
		<a href="https://www.facebook.com/groenlicht" class="link_facebook" target="_blank"><img alt="Vimeo" src="https://www.groenlicht.be/wp-content/themes/fritzante/images/spacer.gif" /></a>
		<a href="https://twitter.com/groenlichtbe" class="link_twitter" target="_blank"><img alt="Twitter" src="https://www.groenlicht.be/wp-content/themes/fritzante/images/spacer.gif" /></a>
		<a href="feed://www.groenlicht.be/feed/" class="link_rss" target="_blank"><img alt="RSS" src="https://www.groenlicht.be/wp-content/themes/fritzante/images/spacer.gif" /></a>
	</div>

	<div class="tabbedwidget">
		<div class="tabheaders">
			<a href="#" class="selected">Rijtests</a>
			<a href="#">Spots</a>
			<a href="#">Merk</a>
		</div>
		<div class="tabcontent">
			<div class="tab rijtesttab">
																<div class="rijtest">
					<a href="https://www.groenlicht.be/2017/05/24/rijtest-nissan-370z-nismo-mk2-my-2014-344-pk-371-nm/" title="Rijtest: Nissan 370Z Nismo 3.7 V6"><img alt="Rijtest: Nissan 370Z Nismo 3.7 V6" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/spotlight_c8a12cad5cfce76c52fd4701fd97f9b0.jpg" width="135" height="70" /></a>
				</div>
								<div class="rijtest">
					<a href="https://www.groenlicht.be/2017/05/22/rijtest-ford-kuga-st-line-1-5-ecoboost-150-pk/" title="Rijtest: Ford Kuga 1.5 EcoBoost ST-Line (2016)"><img alt="Rijtest: Ford Kuga 1.5 EcoBoost ST-Line (2016)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/spotlight_08efb7c33e915f2b186c84439a692fc2.jpg" width="135" height="70" /></a>
				</div>
								<div class="rijtest">
					<a href="https://www.groenlicht.be/2017/05/18/rijtest-hyundai-tucson-suv-1-7-crdi-115-pk-2016-intense-copper/" title="Rijtest: Hyundai Tucson 1.7 CRDi 115 pk (2016)"><img alt="Rijtest: Hyundai Tucson 1.7 CRDi 115 pk (2016)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/spotlight_2e5e1b765b8eafc19c7799123e50fc74.jpg" width="135" height="70" /></a>
				</div>
								<div class="rijtest">
					<a href="https://www.groenlicht.be/2017/05/15/rijtest-alfa-romeo-giulia-2-2-jtdm-136-pk-2016/" title="Rijtest: Alfa Romeo Giulia 2.2 JTDm 136 pk (2016)"><img alt="Rijtest: Alfa Romeo Giulia 2.2 JTDm 136 pk (2016)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/spotlight_c2536838d38c3572c35c839b2c87930b.jpg" width="135" height="70" /></a>
				</div>
								<div class="rijtest">
					<a href="https://www.groenlicht.be/2017/05/11/kort-getest-bmw-5-reeks-touring-2017/" title="Kort Getest: BMW 5-Reeks Touring (2017)"><img alt="Kort Getest: BMW 5-Reeks Touring (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/spotlight_9c557e3ecdcf062361b1744c3f286ba0.jpg" width="135" height="70" /></a>
				</div>
								<div class="rijtest">
					<a href="https://www.groenlicht.be/2017/05/09/rijtest-audi-a5-sportback-2016-2-0-tfsi-s-line-254-pk/" title="Rijtest: Audi A5 Sportback 2.0 TFSI (2016)"><img alt="Rijtest: Audi A5 Sportback 2.0 TFSI (2016)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/spotlight_33e435416ae90b510d1318e00e872590.jpg" width="135" height="70" /></a>
				</div>
											</div>
			<div class="tab spotstab">
												<a class="cover even" title="BMW M4 Coupe" href="https://www.groenlicht.be/spots/posts/rs/bmw-m4-coupe/"><img src="https://www.groenlicht.be/wp-content/gespot/0_3991_042kopie-groenlicht-be.jpg" /></a>
								<a class="cover odd" title="Porsche 991 GT3" href="https://www.groenlicht.be/spots/posts/rs/porsche-991-gt3/"><img src="https://www.groenlicht.be/wp-content/gespot/0_3984_133kopie-groenlicht-be.jpg" /></a>
								<a class="cover even" title="Porsche 911 Turbo MKI en Ferrari California" href="https://www.groenlicht.be/spots/posts/rs/porsche-911-turbo-mki-en-ferrari-california/"><img src="https://www.groenlicht.be/wp-content/gespot/0_3980_156kopie-groenlicht-be.jpg" /></a>
								<a class="cover odd" title="" href="https://www.groenlicht.be/spots/posts/rs/bmw-m6-gran-coup-/"><img src="https://www.groenlicht.be/wp-content/gespot/0_3963_615kopie-groenlicht-be.jpg" /></a>
								<a class="cover even" title="Alfa Romeo 8C Spider + Mercedes E63 AMG" href="https://www.groenlicht.be/spots/posts/rs/alfa-romeo-8c-spider-mercedes-e63-amg/"><img src="https://www.groenlicht.be/wp-content/gespot/0_3957_073kopie-groenlicht-be.jpg" /></a>
								<a class="cover odd" title="Porsche Panamera GTS mk2" href="https://www.groenlicht.be/spots/posts/rs/porsche-panamera-gts-mk2/"><img src="https://www.groenlicht.be/wp-content/gespot/0_3945_379kopie-groenlicht-be.jpg" /></a>
												<div class="clear"></div>
			</div>
			<div class="tab brands">
												<div><span></span><a href="https://www.groenlicht.be/category/abarth/">Abarth</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/alfa-romeo/">Alfa Romeo</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ariel/">Ariel</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/artega/">Artega</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/aston-martin/">Aston Martin</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/audi/">Audi</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/bentley/">Bentley</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/bmw/">BMW</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/bugatti/">Bugatti</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/top-10/cabrios/">Cabrio&#039;s</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/cadillac/">Cadillac</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/caterham/">Caterham</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/chevrolet/">Chevrolet</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/chinees/">Chinees</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/chrysler/">Chrysler</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/citroen/">Citroën</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/column/">Column</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/concepten/">Concepten</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/dacia/">Dacia</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/daimler/">Daimler</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/datsun/">Datsun</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/dc/">DC</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/de-tomaso/">De Tomaso</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/dodge/">Dodge</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/donkervoort/">Donkervoort</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ds/">DS</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/eco/">ECO</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/eterniti/">Eterniti</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/f1/">F1</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ferrari/">Ferrari</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/fiat/">Fiat</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/fisker/">Fisker</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ford/">Ford</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/fun/">Fun</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/games/">Games</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/genty/">Genty</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/gespot/">Gespot</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/gumball-2/">Gumball</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/gumpert/">Gumpert</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/honda/">Honda</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/hummer/">Hummer</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/hyundai/">Hyundai</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/infiniti/">Infiniti</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/isuzu/">Isuzu</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/jaguar/">Jaguar</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/jeep/">Jeep</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/kia/">Kia</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/koenigsegg/">Koenigsegg</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ktm/">KTM</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/lagonda/">Lagonda</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/lamborghini/">Lamborghini</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/lancia/">Lancia</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/land-rover/">Land Rover</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/lexus/">Lexus</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/lotus/">Lotus</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/top-10/luxury-sedans/">luxury sedans</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/marussia/">Marussia</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/maserati/">Maserati</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/maybach/">Maybach</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/mazda/">Mazda</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/mclaren/">McLaren</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/mercedes/">Mercedes</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/mg/">MG</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/mini/">MINI</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/mitsubishi/">Mitsubishi</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/nissan/">Nissan</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/opel/">Opel</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/pagani/">Pagani</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/peugeot/">Peugeot</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/top-10/pjs/">PJS</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/poll/">Poll</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/porsche/">Porsche</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/preview/">Preview</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/renault/">Renault</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/retroview/">Retroview</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/rijtesten/">Rijtesten</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/rinspeed/">Rinspeed</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/rolls-royce/">Rolls Royce</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/saab/">Saab</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/seat/">Seat</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/skoda/">Skoda</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/smart/">Smart</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/spyker/">Spyker</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/srt/">SRT</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ssangyong/">SsangYong</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ssc/">SSC</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/subaru/">Subaru</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/top-10/supercars/">Supercars</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/top-10/suvs/">SUV&#039;s</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/suzuki/">Suzuki</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/techniek/">Techniek</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/tesla/">Tesla</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/top-10/">Top 10</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/toyota/">Toyota</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/trident/">Trident</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/tuning/">Tuning</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/tvr/">TVR</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/video/">Video</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/volkswagen/">Volkswagen</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/volvo/">Volvo</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/wiesmann/">Wiesmann</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/zagato/">Zagato</a></div>
											</div>
		</div>
	</div>

				<h3 class="sidebarsubcat">Populair</h3>
	<div class="thumbpostwidget">
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/05/11/kort-getest-bmw-5-reeks-touring-2017/" title="Kort Getest: BMW 5-Reeks Touring (2017)"><img alt="Kort Getest: BMW 5-Reeks Touring (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_9c557e3ecdcf062361b1744c3f286ba0.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/05/11/kort-getest-bmw-5-reeks-touring-2017/" title="Permanent Link to Kort Getest: BMW 5-Reeks Touring (2017)">Kort Getest: BMW 5-Reeks Touring (2017)</a></h4>
				<div class="metadate">11 mei 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/05/11/kort-getest-bmw-5-reeks-touring-2017/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/05/15/rijtest-alfa-romeo-giulia-2-2-jtdm-136-pk-2016/" title="Rijtest: Alfa Romeo Giulia 2.2 JTDm 136 pk (2016)"><img alt="Rijtest: Alfa Romeo Giulia 2.2 JTDm 136 pk (2016)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_c2536838d38c3572c35c839b2c87930b.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/05/15/rijtest-alfa-romeo-giulia-2-2-jtdm-136-pk-2016/" title="Permanent Link to Rijtest: Alfa Romeo Giulia 2.2 JTDm 136 pk (2016)">Rijtest: Alfa Romeo Giulia 2.2 JTDm 136 pk (2016)</a></h4>
				<div class="metadate">15 mei 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/05/15/rijtest-alfa-romeo-giulia-2-2-jtdm-136-pk-2016/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/03/20/belgische-prijs-alfa-romeo-stelvio-vanaf-46950-euro/" title="Belgische prijs Alfa Romeo Stelvio: vanaf €46.950"><img alt="Belgische prijs Alfa Romeo Stelvio: vanaf €46.950" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_1044f8b95eab1bea0f34c0ec069f264e.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/03/20/belgische-prijs-alfa-romeo-stelvio-vanaf-46950-euro/" title="Permanent Link to Belgische prijs Alfa Romeo Stelvio: vanaf €46.950">Belgische prijs Alfa Romeo Stelvio: vanaf €46.950</a></h4>
				<div class="metadate">20 mrt 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/03/20/belgische-prijs-alfa-romeo-stelvio-vanaf-46950-euro/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/05/12/officieel-bmw-1-reeks-facelift-2017/" title="Officieel: BMW 1-Reeks facelift (2017)"><img alt="Officieel: BMW 1-Reeks facelift (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_45ff4acdcaffaf0e91ab6d8ba9fc4544.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/05/12/officieel-bmw-1-reeks-facelift-2017/" title="Permanent Link to Officieel: BMW 1-Reeks facelift (2017)">Officieel: BMW 1-Reeks facelift (2017)</a></h4>
				<div class="metadate">12 mei 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/05/12/officieel-bmw-1-reeks-facelift-2017/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/05/12/teaser-bmw-8-reeks-coupe-2018/" title="Teaser: BMW 8-Reeks Coupé (2018)"><img alt="Teaser: BMW 8-Reeks Coupé (2018)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_8672fe69bd505e27279be12693e66d46.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/05/12/teaser-bmw-8-reeks-coupe-2018/" title="Permanent Link to Teaser: BMW 8-Reeks Coupé (2018)">Teaser: BMW 8-Reeks Coupé (2018)</a></h4>
				<div class="metadate">12 mei 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/05/12/teaser-bmw-8-reeks-coupe-2018/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
			</div>
		
				<h3 class="sidebarsubcat">Laatste reacties</h3>
	<div class="thumbpostwidget">
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/02/07/trailer-top-gear-seizoen-24/" title="Trailer: Top Gear seizoen 24"><img alt="Trailer: Top Gear seizoen 24" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_581b3e182d72922ffb2273ff1acaef40.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/02/07/trailer-top-gear-seizoen-24/" title="Permanent Link to Trailer: Top Gear seizoen 24">Trailer: Top Gear seizoen 24</a></h4>
				<div class="metadate">7 feb 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/02/07/trailer-top-gear-seizoen-24/#comments">1</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/01/16/autosalon-brussel-2017-live-tesla-paleis-6/" title="Autosalon Brussel 2017 live: Tesla (Paleis 6)"><img alt="Autosalon Brussel 2017 live: Tesla (Paleis 6)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_c47c6f44270b0c59b784745dcff9907a.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/01/16/autosalon-brussel-2017-live-tesla-paleis-6/" title="Permanent Link to Autosalon Brussel 2017 live: Tesla (Paleis 6)">Autosalon Brussel 2017 live: Tesla (Paleis 6)</a></h4>
				<div class="metadate">16 jan 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/01/16/autosalon-brussel-2017-live-tesla-paleis-6/#comments">1</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2016/11/17/preview-seat-leon-cupra-facelift-krijgt-300-pk-4wd/" title="Preview: Seat Leon CUPRA facelift krijgt 300 pk + 4WD"><img alt="Preview: Seat Leon CUPRA facelift krijgt 300 pk + 4WD" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_da0455eb0698e9c53a15f066ce05a343.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2016/11/17/preview-seat-leon-cupra-facelift-krijgt-300-pk-4wd/" title="Permanent Link to Preview: Seat Leon CUPRA facelift krijgt 300 pk + 4WD">Preview: Seat Leon CUPRA facelift krijgt 300 pk + 4WD</a></h4>
				<div class="metadate">17 nov 2016</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2016/11/17/preview-seat-leon-cupra-facelift-krijgt-300-pk-4wd/#comments">1</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2016/11/12/audi-wil-15-rs-modellen-tegen-2018/" title="Audi wil 15 RS modellen tegen 2018"><img alt="Audi wil 15 RS modellen tegen 2018" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_8e8d4e3ba97cafb1d441ab01c7f82093.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2016/11/12/audi-wil-15-rs-modellen-tegen-2018/" title="Permanent Link to Audi wil 15 RS modellen tegen 2018">Audi wil 15 RS modellen tegen 2018</a></h4>
				<div class="metadate">12 nov 2016</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2016/11/12/audi-wil-15-rs-modellen-tegen-2018/#comments">2</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2015/04/16/getest-coyote-s/" title="Getest: Coyote S"><img alt="Getest: Coyote S" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_e08f73722e2445268ff441b454d000fb.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2015/04/16/getest-coyote-s/" title="Permanent Link to Getest: Coyote S">Getest: Coyote S</a></h4>
				<div class="metadate">16 apr 2015</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2015/04/16/getest-coyote-s/#comments">1</a></div>
			</div>
			<div class="clear"></div>
		</div>
			</div>
		
				<h3 class="sidebarsubcat">Video</h3>
	<div class="thumbpostwidget">
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/05/24/video-pistonheads-automoto-autoweek-en-mr-jww-testen-de-lamborghini-huracan-performante/" title="Video: Pistonheads, AutoMoto, AutoWeek en Mr JWW testen de Lamborghini Huracan Performante"><img alt="Video: Pistonheads, AutoMoto, AutoWeek en Mr JWW testen de Lamborghini Huracan Performante" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_7c73e05cc11f7e3919f4644b30a02cbe.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/05/24/video-pistonheads-automoto-autoweek-en-mr-jww-testen-de-lamborghini-huracan-performante/" title="Permanent Link to Video: Pistonheads, AutoMoto, AutoWeek en Mr JWW testen de Lamborghini Huracan Performante">Video: Pistonheads, AutoMoto, AutoWeek en Mr JWW testen de Lamborghini Huracan Performante</a></h4>
				<div class="metadate">24 mei 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/05/24/video-pistonheads-automoto-autoweek-en-mr-jww-testen-de-lamborghini-huracan-performante/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/05/22/video-autocar-test-de-nieuwe-volvo-xc60-suv-2017/" title="Video: Autocar test de nieuwe Volvo XC60 SUV (2017)"><img alt="Video: Autocar test de nieuwe Volvo XC60 SUV (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_2d0e89305428bcbfde27d8f8952d8be9.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/05/22/video-autocar-test-de-nieuwe-volvo-xc60-suv-2017/" title="Permanent Link to Video: Autocar test de nieuwe Volvo XC60 SUV (2017)">Video: Autocar test de nieuwe Volvo XC60 SUV (2017)</a></h4>
				<div class="metadate">22 mei 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/05/22/video-autocar-test-de-nieuwe-volvo-xc60-suv-2017/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/05/20/coyote-gaat-samenwerken-met-de-politie/" title="Coyote gaat samenwerken met de Politie"><img alt="Coyote gaat samenwerken met de Politie" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_ad9dd52162853fc8512406e36520fbb0.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/05/20/coyote-gaat-samenwerken-met-de-politie/" title="Permanent Link to Coyote gaat samenwerken met de Politie">Coyote gaat samenwerken met de Politie</a></h4>
				<div class="metadate">20 mei 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/05/20/coyote-gaat-samenwerken-met-de-politie/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
			</div>
		
		<h3 class="sidebarsubcat">Gerelateerd</h3>
	<div class="relatedwidget thumbpostwidget"></div>
	</div>


	<div class="clear"></div>

	<div id="footer">
		<div class="columnlinks">
			<h2>Links</h2>
			<div class="linklist">
												<div><span></span><a href="http://www.audiblog.nl">AudiBlog</a></div>
								<div><span></span><a href="http://www.autoblog.nl">Autoblog.nl</a></div>
								<div><span></span><a href="http://www.autoedizione.nl">AutoEdizione</a></div>
								<div><span></span><a href="http://www.davidscarblog.com/">davidscarblog.com</a></div>
								<div><span></span><a href="http://InstantOnline.be">InstantOnline.be</a></div>
								<div><span></span><a href="http://www.stephanieeeckhaut.be">Stephanie Eeckhaut Architect</a></div>
											</div>
		</div>
		<div class="columncategories">
			<h2>Categorieën</h2>
			<div class="linklist">
												<div><span></span><a href="https://www.groenlicht.be/category/autosalon-brussel-2014/">Autosalon Brussel 2014</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/autosalon-geneve-2014/">Autosalon Genève 2014</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/autosalon-parijs-2014/">Autosalon Parijs 2014</a></div>
											</div>
		</div>
		<div class="columngallery">
			<h2>Galerij</h2>
									<a href="https://www.groenlicht.be/gallery/?postid=165282" title=""><img alt="Officieel: Fiat 500 &#8216;560&#8217; 60th Anniversary special edition" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_a3a1df9b67328081943c892bdd582d61.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=165255" title=""><img alt="Rijtest: Nissan 370Z Nismo 3.7 V6" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_c8a12cad5cfce76c52fd4701fd97f9b0.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=165248" title=""><img alt="Officieel: Bentley Continental 24 special edition (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_dc7470865584965a58468adaf7ffca5c.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=165242" title=""><img alt="Productie Lexus LC Coupé van start!" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_694123b05fa4ff1c3dcfd6703b1fea3c.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=165229" title=""><img alt="Officieel: Fiat 500L facelift (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_42b192b0b9ad5ec22f74c4861a62710e.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=165033" title=""><img alt="Rijtest: Ford Kuga 1.5 EcoBoost ST-Line (2016)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_08efb7c33e915f2b186c84439a692fc2.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=165188" title=""><img alt="Tom Boonen doet mee in de Volkswagen Fun Cup 2017" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_5bc49ed721c515e28e6c14dbaae9026b.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=165185" title=""><img alt="Einde carrière Mercedes SLC Roadster in zicht" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_329d73d6bf0ebb759fd208ca3f3467b0.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=165182" title=""><img alt="Kia Soul EV krijgt batterij update [250 km rijbereik]" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_7f28e2f12a2ad0ce83f8d5ba8d32ce41.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=165173" title=""><img alt="Officieel: Skoda Karoq (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_a8f3bd1fc0bf1d4db7abe2f6ef45738f.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=165167" title=""><img alt="Officieel: Volkswagen Up GTI [115 pk / 200 Nm]" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_1ce0a4e8adb4df18849f3d90247390a8.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=165155" title=""><img alt="FotoSpecial: Spa Classic 2017" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_9083c8eb3afaf20d609acba1637b68ad.jpg" /></a>
								</div>
		<div class="columnvisitors">
			<h2>Bezoekers</h2>
			<div><script id="_wauxz1" type="text/javascript">var _wau = _wau || []; _wau.push(["small", "1noq9tpxtf7g", "xz1"]);</script></div>
						<div><a rel="license" href="https://creativecommons.org/licenses/by-sa/2.0/be/"><img alt="Creative Commons License" src="https://i.creativecommons.org/l/by-sa/2.0/be/80x15.png" /></a></div>
		</div>

		<div class="clear"></div>
		<div class="footerfooter">
			<div class="copyrightinfo">
				© 2017 <a href="https://www.groenlicht.be">Groenlicht</a> - Design: Fritz Hoste - Project &amp; hosting: <a href="https://www.pemedia.be" target="_blank">PeMedia</a>.
			</div>
			<div class="contact">
				<a href="https://www.groenlicht.be/contact/">Contacteer Groenlicht.be</a>
			</div>
		</div>
	</div>
</div>
<div id="pagebottom"></div>

<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.groenlicht.be\/wp-admin\/admin-ajax.php","text_wait":"Je deelname wordt nog behandeld. Een moment geduld...","text_valid":"Maak een geldige keuze","text_multiple":"Maximaal mogelijk aantal antwoorden:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-content/plugins/sura_tinymce/cache/80629abdfa10d9620ef07ed6a1835e02.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-content/themes/fritzante/script.js?ver=0.1b'></script>
			<script type="text/javascript">try { window.___gcfg = {lang: 'nl'}; (function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})(); } catch(err) {}</script>
			<script type="text/javascript">try { !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs"); } catch(err) {}</script>
						<script type="text/javascript" src="https://widgets.amung.us/small.js"></script>
			<script type="text/javascript" src="https://www.groenlicht.be/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js"></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2346456-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>


<!-- Dynamic page generated in 2.593 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-05-24 16:19:14 -->

<!-- super cache -->