<?xml version="1.0" encoding=UTF-8?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Video: Harry Metcalfe test de Bentley Bentayga W12 | GroenLicht.be</title>

<link rel="pingback" href="https://www.groenlicht.be/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="GroenLicht.be RSS Feed" href="https://www.groenlicht.be/feed/" />
<link rel="shortcut icon" href="/favicon.ico" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="1 days" />


<!-- All in One SEO Pack 2.3.12.1 by Michael Torbert of Semper Fi Web Design[202,278] -->
<meta name="description"  content="Video: Harry Metcalfe test de Bentley Bentayga W12 - De sympathieke Harry trok met de Bentley Bentayga SUV naar het Autosalon van Genève, inclusief retour via de Alpen. De Bentley Bentayga is intussen al bijna" />

<meta name="keywords"  content="bentley,video" />

<link rel="canonical" href="https://www.groenlicht.be/2017/04/02/video-harry-metcalfe-test-de-bentley-bentayga-w12/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GroenLicht.be &raquo; Video: Harry Metcalfe test de Bentley Bentayga W12 Reactiesfeed" href="https://www.groenlicht.be/2017/04/02/video-harry-metcalfe-test-de-bentley-bentayga-w12/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.groenlicht.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='overlay-basic-css'  href='https://www.groenlicht.be/wp-content/plugins/wsi/style/jqueryTools/overlay-basic.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='fritzante_style-css'  href='https://www.groenlicht.be/wp-content/themes/fritzante/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='smoothness_jquery_ui_css-css'  href='https://www.groenlicht.be/wp-content/themes/fritzante/smoothness_jquery_ui_dialog_theme/jquery-ui-1.8.11.custom.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.groenlicht.be/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #e3e3e3;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='bp-css'  href='https://www.groenlicht.be/wp-content/plugins/bp-template-pack/bp.css?ver=20110918' type='text/css' media='all' />
<script type='text/javascript' src='https://www.groenlicht.be/wp-content/plugins/wsi/js/jQueryTools/jquery.tools.min.wp-front.v3.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Weet je het zeker?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"my_favs":"Mijn favorieten","accepted":"Geaccepteerd","rejected":"Afgewezen","show_all_comments":"Laat alle reacties zien voor dit onderwerp","show_all":"Laat alles zien","comments":"reacties","close":"Sluiten","view":"Bekijken"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-content/plugins/buddypress//bp-themes/bp-default/_inc/global.js?ver=20110818'></script>
<link rel='https://api.w.org/' href='https://www.groenlicht.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.groenlicht.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.groenlicht.be/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Teaser: Renault Mégane RS (2017)' href='https://www.groenlicht.be/2017/04/02/teaser-renault-megane-rs-2017/' />
<link rel='next' title='Spyshots: Porsche 911 GT3 RS facelift (2018)' href='https://www.groenlicht.be/2017/04/02/spyshots-porsche-911-991-gt3-rs-facelift-mk2-991-2-2018/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='https://www.groenlicht.be/?p=164131' />
<link rel="alternate" type="application/json+oembed" href="https://www.groenlicht.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.groenlicht.be%2F2017%2F04%2F02%2Fvideo-harry-metcalfe-test-de-bentley-bentayga-w12%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.groenlicht.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.groenlicht.be%2F2017%2F04%2F02%2Fvideo-harry-metcalfe-test-de-bentley-bentayga-w12%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.groenlicht.be/wp-admin/admin-ajax.php';</script>


<meta property="og:site_name" content="GroenLicht.be" />
<meta property="fb:admins" content="718776923" />
<meta property="og:description" content="De sympathieke Harry trok met de Bentley Bentayga SUV naar het Autosalon van Gen&egrave;ve, inclusief retour via de Alpen." />
<meta property="og:image" content="https://www.groenlicht.be/wp-content/uploads/Video-Harry-Metcalfe-test-de-Bentley-Bentayga-W12-600x250.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.groenlicht.be/2017/04/02/video-harry-metcalfe-test-de-bentley-bentayga-w12/" />
<link rel="image_src" href="https://www.groenlicht.be/wp-content/uploads/Video-Harry-Metcalfe-test-de-Bentley-Bentayga-W12-600x250.jpg" />


</head>
<body class="post-template-default single single-post postid-164131 single-format-standard">

<script type="text/javascript">
<!--
var register_login_html = "\r\n<div id=\"register_login\">\r\n\t<div class=\"login\">\r\n\t\t<h3>Login<\/h3>\r\n\t\t<form action=\"https:\/\/www.groenlicht.be\/wp-login.php\" method=\"post\">\r\n\t\t\t<input type=\"hidden\" name=\"redirect_to\" value=\"https:\/\/www.groenlicht.be\" \/>\r\n\t\t\t<input type=\"hidden\" name=\"testcookie\" value=\"1\" \/>\r\n\t\t\t<input type=\"hidden\" name=\"ajax_post_url\" value=\"https:\/\/www.groenlicht.be\/wp-content\/themes\/fritzante\/ajax_login_user.php\" \/>\r\n\r\n\t\t\t<div class=\"username textfield\">\r\n\t\t\t\t<label for=\"register_login_login_username\">Gebruikersnaam:<\/label>\r\n\t\t\t\t<input type=\"text\" id=\"register_login_login_username\" name=\"log\" value=\"\" \/>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"password textfield\">\r\n\t\t\t\t<label for=\"register_login_login_password\">Wachtwoord:<\/label>\r\n\t\t\t\t<input type=\"password\" id=\"register_login_login_password\" name=\"pwd\" value=\"\" \/>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"forgetmenot\">\r\n\t\t\t\t<input name=\"rememberme\" id=\"register_login_login_forgetmenot\" type=\"checkbox\" value=\"forever\" checked=\"checked\" \/>\r\n\t\t\t\t<label for=\"register_login_login_forgetmenot\">Onthoud wachtwoord<\/label>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"submit\">\r\n\t\t\t\t<input type=\"submit\" name=\"wp-submit\" value=\"Log In\" \/>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"lostpassword\">\r\n\t\t\t\t<a href=\"https:\/\/www.groenlicht.be\/wp-login.php?action=lostpassword&amp;redirect_to=https:\/\/www.groenlicht.be\">Passwoord vergeten?<\/a>\r\n\t\t\t<\/div>\r\n\t\t<\/form>\r\n\t<\/div>\r\n\r\n\t<div class=\"register\">\r\n\t\t<h3>Registreer<\/h3>\r\n\r\n\t\t<form action=\"https:\/\/www.groenlicht.be\/wp-login.php?action=register\" method=\"post\">\r\n\t\t\t<input type=\"hidden\" name=\"ajax_post_url\" value=\"https:\/\/www.groenlicht.be\/wp-content\/themes\/fritzante\/ajax_register_new_user.php\" \/>\r\n\r\n\t\t\t<div class=\"info\">\r\n\t\t\t\tRegistratie is gratis en gebeurt ogenblikkelijk!\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"username textfield\">\r\n\t\t\t\t<label for=\"register_login_signup_username\">Gebruikersnaam:<\/label>\r\n\t\t\t\t<input type=\"text\" name=\"signup_username\" id=\"register_login_signup_username\" value=\"\" \/>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"email textfield\">\r\n\t\t\t\t<label for=\"register_login_signup_email\">Email-adres:<\/label>\r\n\t\t\t\t<input type=\"text\" name=\"signup_email\" id=\"register_login_signup_email\" value=\"\" \/>\r\n\t\t\t<\/div>\r\n\t\t\t<div class=\"submit\">\r\n\t\t\t\t<input type=\"submit\" name=\"signup_submit\" id=\"register_login_signup_submit\" value=\"Registreer &rarr;\" \/>\r\n\t\t\t<\/div>\r\n\t\t<\/form>\r\n\t<\/div>\r\n\r\n\t<div class=\"overlay\">\r\n\t\t<img src=\"https:\/\/www.groenlicht.be\/wp-content\/themes\/fritzante\/images\/ajax-loader-large.gif\" \/>\r\n\t<\/div>\r\n<\/div>\r\n\r\n";
// -->
</script>

<div id="page">
	<div id="header">
		<div class="searchbar">
			<div class="updates">
															<div class="updatepost firstpost"><a href="https://www.groenlicht.be/2017/04/02/spyshots-porsche-911-991-gt3-rs-facelift-mk2-991-2-2018/" rel="bookmark" title="Spyshots: Porsche 911 GT3 RS facelift (2018)"><strong>NIEUWSUPDATE:</strong> Spyshots: Porsche 911 GT3 RS facelift (2018)</a></div>
								<div class="updatepost"><a href="https://www.groenlicht.be/2017/04/02/video-harry-metcalfe-test-de-bentley-bentayga-w12/" rel="bookmark" title="Video: Harry Metcalfe test de Bentley Bentayga W12"><strong>NIEUWSUPDATE:</strong> Video: Harry Metcalfe test de Bentley Bentayga W12</a></div>
								<div class="updatepost"><a href="https://www.groenlicht.be/2017/04/02/teaser-renault-megane-rs-2017/" rel="bookmark" title="Teaser: Renault Mégane RS (2017)"><strong>NIEUWSUPDATE:</strong> Teaser: Renault Mégane RS (2017)</a></div>
								<div class="updatepost"><a href="https://www.groenlicht.be/2017/03/30/spyshots-bmw-2-reeks-active-tourer-mpv-facelift-2017/" rel="bookmark" title="Spyshots: BMW 2-Reeks Active Tourer facelift (2017)"><strong>NIEUWSUPDATE:</strong> Spyshots: BMW 2-Reeks Active Tourer facelift (2017)</a></div>
								<div class="updatepost"><a href="https://www.groenlicht.be/2017/03/29/meet-greet-land-rover-range-rover-velar-suv-2017/" rel="bookmark" title="Meet &#038; Greet: Range Rover Velar (2017)"><strong>NIEUWSUPDATE:</strong> Meet &#038; Greet: Range Rover Velar (2017)</a></div>
											</div>
			<form role="search" method="get" id="searchform" action="https://www.groenlicht.be/">
				<div class="searchbox">
					<input class="searchfield" type="text" value="" name="s" id="s" />
					<input class="searchbutton" type="image" src="https://www.groenlicht.be/wp-content/themes/fritzante/images/spacer.gif" id="searchsubmit" value="" />
				</div>
			</form>
		</div>
		<div class="logobanner">
			<a href="https://www.groenlicht.be" class="logo"></a>
			<div class="topbanner">



<script type="text/javascript">
    google_ad_client = "ca-pub-9262080327955676";
    google_ad_slot = "9755168863";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- GL header -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>


																																																
			</div>
		</div>
		<div class="navigation">
			<a href="https://www.groenlicht.be" class="item">Startpagina</a>
			<div class="seperator"></div>
			<a href="https://www.groenlicht.be/wallpapers/" class="item">Wallpapers</a>
			<div class="seperator"></div>
			<a href="https://www.groenlicht.be/rijtests-auto-test/" class="item">Rijtesten</a>
			<div class="seperator"></div>
			<a href="https://www.groenlicht.be/spots/" class="item">Spots</a>
			<div class="seperator"></div>

						<div class="register_login">
				<a href="https://www.groenlicht.be/wp-login.php?redirect_to=https%3A%2F%2Fwww.groenlicht.be%2F2017%2F03%2F29%2Fmeet-greet-land-rover-range-rover-velar-suv-2017%2F" class="login">Inloggen</a>
				<a href="https://www.groenlicht.be/wp-login.php?action=register" class="register">Registeren</a>
			</div>
					</div>
	</div>
<div id="content">
		<div class="post-164131 post type-post status-publish format-standard hentry category-bentley category-video" id="post-164131">
		<h2><a href="https://www.groenlicht.be/2017/04/02/video-harry-metcalfe-test-de-bentley-bentayga-w12/" rel="bookmark" title="Permanent Link to Video: Harry Metcalfe test de Bentley Bentayga W12">Video: Harry Metcalfe test de Bentley Bentayga W12</a></h2>
		<div class="commentspopup">
			<div class="link"><a href="https://www.groenlicht.be/2017/04/02/video-harry-metcalfe-test-de-bentley-bentayga-w12/#respond">0</a></div>
			<div class="arrow"></div>
		</div>
		<div class="postmetadata">
			<div class="postauthorlogo"></div>
			<div class="postauthor"><a href="http://www.groenlicht.be" title="Bezoek BNNY&#8217;s site" rel="author external">BNNY</a></div>
			<div class="postdatelogo"></div>
			<div class="postdate">2 apr 2017, 12:45</div>
			<div class="postcategory"><a href="https://www.groenlicht.be/category/bentley/" rel="category tag">Bentley</a>&nbsp; &nbsp;<a href="https://www.groenlicht.be/category/video/" rel="category tag">Video</a></div>
		</div>
		<div class="entry">
			<p><img class="alignnone size-large wp-image-164132" src="https://www.groenlicht.be/wp-content/uploads/Video-Harry-Metcalfe-test-de-Bentley-Bentayga-W12-600x250.jpg" alt="Video: Harry Metcalfe test de Bentley Bentayga W12" width="600" height="250" srcset="https://www.groenlicht.be/wp-content/uploads/Video-Harry-Metcalfe-test-de-Bentley-Bentayga-W12.jpg 600w, https://www.groenlicht.be/wp-content/uploads/Video-Harry-Metcalfe-test-de-Bentley-Bentayga-W12-250x104.jpg 250w" sizes="(max-width: 600px) 100vw, 600px" />De sympathieke Harry trok met de <a href="https://www.groenlicht.be/2016/05/22/rijtest-bentley-bentayga-suv-6-0-w12-tsi/" target="_blank">Bentley Bentayga SUV</a> naar het <a href="https://www.groenlicht.be/2017/03/08/foto-special-autosalon-van-geneve-2017/" target="_blank">Autosalon van Genève</a>, inclusief retour via de Alpen.<span id="more-164131"></span></p>
<p>De <a href="https://www.groenlicht.be/2016/05/22/rijtest-bentley-bentayga-suv-6-0-w12-tsi/" target="_blank">Bentley Bentayga</a> is intussen al bijna een jaar onder ons en kan een bepaald segment verleiden met zijn luxueus én praktisch innerlijk terwijl hij ook niet moet onderdoen op vlak van vermogen of offroadkwaliteiten. <a href="https://www.groenlicht.be/2015/09/09/officieel-bentley-bentayga-suv/" target="_blank">Vanaf 215.000 euro</a> ben je van harte welkom bij <a href="https://www.groenlicht.be/2016/11/23/bentley-belgium-opent-nieuwe-showroom-in-drogenbos-brussel/" target="_blank">Bentley Brussels</a> om je bestelbon te tekenen, voor alle leuke/handige gadgets en verregaande personalisatie voorzie je best wel nog wat budget.</p>
<p><center>
<script type="text/javascript">
    google_ad_client = "ca-pub-9262080327955676";
    google_ad_slot = "8917564069";
    google_ad_width = 468;
    google_ad_height = 60;
</script>
<!-- GL article -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center></p>
<p><a href="https://www.groenlicht.be/2017/03/13/video-harry-metcalfe-test-de-ferrari-california-t-handling-speciale/" target="_blank">Harry Metcalfe</a>, de oprichter van EVO en petrolhead van het 1e uur, trok met de W12 versie van Bentley&#8217;s eerste SUV enkele dagen naar Zwitserland voor het <a href="https://www.groenlicht.be/2017/03/08/foto-special-autosalon-van-geneve-2017/" target="_blank">Autosalon van Genève</a>. Omdat de autosnelweg ook maar saai is verkoos de Brit de Alpen in de terugrit, een ideale trip om de Bentayga eens goed aan de tand te voelen!</p>
<p style="text-align: center;"><a href="https://www.groenlicht.be/2016/05/22/rijtest-bentley-bentayga-suv-6-0-w12-tsi/" target="_blank"><em>Lees hier onze rijtest met de Bentley Bentayga W12!</em></a></p>
<p><span class="youtube"><iframe title="YouTube video player" class="youtube-player" type="text/html" width="600" height="364" src="//www.youtube.com/embed/yRUqkMmf79I?wmode=transparent&amp;fs=1&amp;hl=en&amp;modestbranding=1&amp;iv_load_policy=3&amp;showsearch=0&amp;rel=1&amp;theme=dark&amp;hd=1" frameborder="0" allowfullscreen></iframe></span></p>
		</div>
		<div class="postshare">
			<h3>Deel dit bericht:</h3>
			<div class="sharefacebook"><iframe src="https://www.facebook.com/plugins/like.php?send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=tahoma&amp;height=21&amp;href=https://www.groenlicht.be/2017/04/02/video-harry-metcalfe-test-de-bentley-bentayga-w12/" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
			<div class="sharetwitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.groenlicht.be/2017/04/02/video-harry-metcalfe-test-de-bentley-bentayga-w12/" data-lang="nl">Tweeten</a></div>
			<div class="sharegooglep"><g:plusone size="small"></g:plusone></div>
			<div class="clear"></div>
					</div>
	</div>

	<div class="belowpostad"></div>

	
<div class="relatedposts">
	<h3>Gerelateerde berichten</h3>
		<div class="thumbpost">
		<div class="image"><a href="https://www.groenlicht.be/2016/08/22/video-harry-metcalfe-test-de-mercedes-350sl-r107-71/" title="Video: Harry Metcalfe test de Mercedes 350 SL (&#8217;71)"><img alt="Video: Harry Metcalfe test de Mercedes 350 SL (&#8217;71)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/related_5cc7bf197601f98fe2078e64761e5bd8.jpg" width="75" height="75" /></a></div>
		<div class="description">
			<h4><a href="https://www.groenlicht.be/2016/08/22/video-harry-metcalfe-test-de-mercedes-350sl-r107-71/" title="Permanent Link to Video: Harry Metcalfe test de Mercedes 350 SL (&#8217;71)">Video: Harry Metcalfe test de Mercedes 350 SL (&#8217;71)</a></h4>
			<div class="metainfo">22 aug 2016 om 13:31 door <a href="http://www.groenlicht.be" title="Bezoek BNNY&#8217;s site" rel="author external">BNNY</a></div>
		</div>
		<div class="clear"></div>
	</div>
		<div class="thumbpost">
		<div class="image"><a href="https://www.groenlicht.be/2016/11/30/video-harry-metcalfe-test-de-land-rover-defender-svx-concept/" title="Video: Harry Metcalfe test de Land Rover Defender SVX Concept"><img alt="Video: Harry Metcalfe test de Land Rover Defender SVX Concept" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/related_98996b2d6ff3c89571620f246406afea.jpg" width="75" height="75" /></a></div>
		<div class="description">
			<h4><a href="https://www.groenlicht.be/2016/11/30/video-harry-metcalfe-test-de-land-rover-defender-svx-concept/" title="Permanent Link to Video: Harry Metcalfe test de Land Rover Defender SVX Concept">Video: Harry Metcalfe test de Land Rover Defender SVX Concept</a></h4>
			<div class="metainfo">30 nov 2016 om 10:14 door <a href="http://www.groenlicht.be" title="Bezoek BNNY&#8217;s site" rel="author external">BNNY</a></div>
		</div>
		<div class="clear"></div>
	</div>
		<div class="thumbpost">
		<div class="image"><a href="https://www.groenlicht.be/2017/03/13/video-harry-metcalfe-test-de-ferrari-california-t-handling-speciale/" title="Video: Harry Metcalfe test de Ferrari California T"><img alt="Video: Harry Metcalfe test de Ferrari California T" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/related_f5177782295012135f2168f3aa6e98ee.jpg" width="75" height="75" /></a></div>
		<div class="description">
			<h4><a href="https://www.groenlicht.be/2017/03/13/video-harry-metcalfe-test-de-ferrari-california-t-handling-speciale/" title="Permanent Link to Video: Harry Metcalfe test de Ferrari California T">Video: Harry Metcalfe test de Ferrari California T</a></h4>
			<div class="metainfo">13 mrt 2017 om 17:58 door <a href="http://www.groenlicht.be" title="Bezoek BNNY&#8217;s site" rel="author external">BNNY</a></div>
		</div>
		<div class="clear"></div>
	</div>
	</div>

	
<div class="comments">
	<a name="comments"></a>
	
		<div id="respond">
		<h3>Reageer</h3>

		<div class="cancel-comment-reply">
			<a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/02/video-harry-metcalfe-test-de-bentley-bentayga-w12/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a>		</div>

		<form action="https://www.groenlicht.be/wp-comments-post.php" method="post" id="commentform">
			<div class="inputfield"><textarea name="comment" id="comment_textfield" cols="58" rows="10" tabindex="4"></textarea></div>
			<div class="commentextras"><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Ik wil via e-mail op de hoogte worden gehouden van nieuwe reacties.</label>
			</p></div>
			<div class="submitbutton">
				<input name="submitbuttonname" type="submit" id="submitbuttonid" tabindex="5" value="Reageer" />
				<span class="loading">Reactie aan het plaatsen...</span>
			</div>
			<div class="extrafields"><input type='hidden' name='comment_post_ID' value='164131' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>
		</form>
	</div>
	</div>

	</div>

<div id="sidebar">
	<div class="banner">

<script type="text/javascript">
    google_ad_client = "ca-pub-9262080327955676";
    google_ad_slot = "3708635265";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- GL topright -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

											</div>
    <h3 class="sidebarsubcat">Autosalon Genève 2017</h3>
    <a href="https://www.groenlicht.be/2017/02/12/autosalon-van-geneve-2017-overzicht-en-premieres/"><img alt="Autosalon van Genève 2017 GIMS - Praktische informatie, overzicht en premières" src="https://www.groenlicht.be/socialmedia/autosalonGeneve2017.jpg" /></a>


<!--
	<h3 class="sidebarsubcat">Autosalon Genève 2016</h3>
	<a href="http://www.groenlicht.be/category/autosalon-geneve-2016/"><img alt="Autosalon van Genève 2016 - Praktische informatie, overzicht en premières" src="http://www.groenlicht.be/socialmedia/autosalonGeneve2016.jpg" /></a>


    <h3 class="sidebarsubcat">Autosalon Brussel 2016</h3>
    <a href="http://www.groenlicht.be/2015/12/10/autosalon-van-brussel-2016-praktische-informatie/"><img alt="Autosalon van Brussel 2015 - Praktische informatie, overzicht en premières" src="http://www.groenlicht.be/socialmedia/autosalonBrussel2016.jpg" /></a>


    <h3 class="sidebarsubcat">Autosalon Frankfurt 2015</h3>
    <a href="http://www.groenlicht.be/2015/07/29/autosalon-frankfurt-2015-iaa-messe-overzicht-nieuwigheden-premieres/"><img alt="Autosalon van Frankfurt 2015 IAA - Overzicht en premières" src="http://www.groenlicht.be/socialmedia/autosalonFrankfurt2015.jpg" /></a>
	-->
    <h3 class="sidebarsubcat">Volg ons</h3>
	<div class="followuslinks">
		<a href="https://www.facebook.com/groenlicht" class="link_facebook" target="_blank"><img alt="Vimeo" src="https://www.groenlicht.be/wp-content/themes/fritzante/images/spacer.gif" /></a>
		<a href="https://twitter.com/groenlichtbe" class="link_twitter" target="_blank"><img alt="Twitter" src="https://www.groenlicht.be/wp-content/themes/fritzante/images/spacer.gif" /></a>
		<a href="feed://www.groenlicht.be/feed/" class="link_rss" target="_blank"><img alt="RSS" src="https://www.groenlicht.be/wp-content/themes/fritzante/images/spacer.gif" /></a>
	</div>

	<div class="tabbedwidget">
		<div class="tabheaders">
			<a href="#" class="selected">Rijtests</a>
			<a href="#">Spots</a>
			<a href="#">Merk</a>
		</div>
		<div class="tabcontent">
			<div class="tab rijtesttab">
																<div class="rijtest">
					<a href="https://www.groenlicht.be/2017/03/24/rijtest-ford-ka-plus-1-2i-70-pk-2016/" title="Rijtest: Ford Ka+ 1.2i (2016)"><img alt="Rijtest: Ford Ka+ 1.2i (2016)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/spotlight_f8c9346fad7111ac3afa7850c8d85c2b.jpg" width="135" height="70" /></a>
				</div>
								<div class="rijtest">
					<a href="https://www.groenlicht.be/2017/03/23/rijtest-toyota-mirai-2016-waterstof-hydrogen-fuel-cell/" title="Rijtest: Toyota Mirai (2016)"><img alt="Rijtest: Toyota Mirai (2016)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/spotlight_0d3d1beb26ff227f32628f4a473ca7a9.jpg" width="135" height="70" /></a>
				</div>
								<div class="rijtest">
					<a href="https://www.groenlicht.be/2017/03/20/rijtest-renault-scenic-2016-1-5-dci-110-6m-bose-edition/" title="Rijtest: Renault Scenic 1.5 dCi 110 pk Bose Edition (2016)"><img alt="Rijtest: Renault Scenic 1.5 dCi 110 pk Bose Edition (2016)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/spotlight_4f5364534eae06fa7cc79bf1172e8a8a.jpg" width="135" height="70" /></a>
				</div>
								<div class="rijtest">
					<a href="https://www.groenlicht.be/2017/03/09/rijtest-citroen-c4-grand-picasso-1-2-puretech-130-pk-eat-6/" title="Rijtest: Citroën C4 Picasso 1.2 PureTech (2016)"><img alt="Rijtest: Citroën C4 Picasso 1.2 PureTech (2016)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/spotlight_7ff5ef591c92efd26c7ed62206a1d255.jpg" width="135" height="70" /></a>
				</div>
								<div class="rijtest">
					<a href="https://www.groenlicht.be/2017/03/06/rijtest-porsche-718-cayman-s-pdk-2-5-350-pk/" title="Rijtest: Porsche 718 Cayman S (2016)"><img alt="Rijtest: Porsche 718 Cayman S (2016)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/spotlight_2483a15abc70e68a09e711b3b84f231c.jpg" width="135" height="70" /></a>
				</div>
								<div class="rijtest">
					<a href="https://www.groenlicht.be/2017/03/01/rijtest-toyota-c-hr-crossover-1-8-dual-vvt-i-hybride-e-cvt-automaat-4x2-2016/" title="Rijtest: Toyota C-HR 1.8 Hybride (2016)"><img alt="Rijtest: Toyota C-HR 1.8 Hybride (2016)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/spotlight_1a6921308c014c05147710103da24d0c.jpg" width="135" height="70" /></a>
				</div>
											</div>
			<div class="tab spotstab">
												<a class="cover even" title="BMW M4 Coupe" href="https://www.groenlicht.be/spots/posts/rs/bmw-m4-coupe/"><img src="https://www.groenlicht.be/wp-content/gespot/0_3991_042kopie-groenlicht-be.jpg" /></a>
								<a class="cover odd" title="Porsche 991 GT3" href="https://www.groenlicht.be/spots/posts/rs/porsche-991-gt3/"><img src="https://www.groenlicht.be/wp-content/gespot/0_3984_133kopie-groenlicht-be.jpg" /></a>
								<a class="cover even" title="Porsche 911 Turbo MKI en Ferrari California" href="https://www.groenlicht.be/spots/posts/rs/porsche-911-turbo-mki-en-ferrari-california/"><img src="https://www.groenlicht.be/wp-content/gespot/0_3980_156kopie-groenlicht-be.jpg" /></a>
								<a class="cover odd" title="" href="https://www.groenlicht.be/spots/posts/rs/bmw-m6-gran-coup-/"><img src="https://www.groenlicht.be/wp-content/gespot/0_3963_615kopie-groenlicht-be.jpg" /></a>
								<a class="cover even" title="Alfa Romeo 8C Spider + Mercedes E63 AMG" href="https://www.groenlicht.be/spots/posts/rs/alfa-romeo-8c-spider-mercedes-e63-amg/"><img src="https://www.groenlicht.be/wp-content/gespot/0_3957_073kopie-groenlicht-be.jpg" /></a>
								<a class="cover odd" title="Porsche Panamera GTS mk2" href="https://www.groenlicht.be/spots/posts/rs/porsche-panamera-gts-mk2/"><img src="https://www.groenlicht.be/wp-content/gespot/0_3945_379kopie-groenlicht-be.jpg" /></a>
												<div class="clear"></div>
			</div>
			<div class="tab brands">
												<div><span></span><a href="https://www.groenlicht.be/category/abarth/">Abarth</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/alfa-romeo/">Alfa Romeo</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/alpine/">Alpine</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ariel/">Ariel</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/artega/">Artega</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/aston-martin/">Aston Martin</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/audi/">Audi</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/autosalon-brussel-2017/">Autosalon Brussel 2017</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/autosalon-frankfurt-2017/">Autosalon Frankfurt 2017</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/autosalon-geneve-2017/">Autosalon Genève 2017</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/bentley/">Bentley</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/bmw/">BMW</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/bugatti/">Bugatti</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/top-10/cabrios/">Cabrio&#039;s</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/cadillac/">Cadillac</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/caterham/">Caterham</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/chevrolet/">Chevrolet</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/chinees/">Chinees</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/chrysler/">Chrysler</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/citroen/">Citroën</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/column/">Column</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/concepten/">Concepten</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/dacia/">Dacia</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/daimler/">Daimler</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/datsun/">Datsun</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/dc/">DC</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/de-tomaso/">De Tomaso</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/dodge/">Dodge</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/donkervoort/">Donkervoort</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ds/">DS</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/eco/">ECO</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/eterniti/">Eterniti</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/f1/">F1</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ferrari/">Ferrari</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/fiat/">Fiat</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/fisker/">Fisker</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ford/">Ford</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/fun/">Fun</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/games/">Games</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/genty/">Genty</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/gespot/">Gespot</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/gumball-2/">Gumball</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/gumpert/">Gumpert</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/honda/">Honda</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/hummer/">Hummer</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/hyundai/">Hyundai</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/infiniti/">Infiniti</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/isuzu/">Isuzu</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/jaguar/">Jaguar</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/jeep/">Jeep</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/kia/">Kia</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/koenigsegg/">Koenigsegg</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ktm/">KTM</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/lagonda/">Lagonda</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/lamborghini/">Lamborghini</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/lancia/">Lancia</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/land-rover/">Land Rover</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/lexus/">Lexus</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/lotus/">Lotus</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/top-10/luxury-sedans/">luxury sedans</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/marussia/">Marussia</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/maserati/">Maserati</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/maybach/">Maybach</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/mazda/">Mazda</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/mclaren/">McLaren</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/mercedes/">Mercedes</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/mg/">MG</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/mini/">MINI</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/mitsubishi/">Mitsubishi</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/nissan/">Nissan</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/opel/">Opel</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/pagani/">Pagani</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/peugeot/">Peugeot</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/top-10/pjs/">PJS</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/poll/">Poll</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/porsche/">Porsche</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/preview/">Preview</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/renault/">Renault</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/retroview/">Retroview</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/rijtesten/">Rijtesten</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/rinspeed/">Rinspeed</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/rolls-royce/">Rolls Royce</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/saab/">Saab</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/seat/">Seat</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/skoda/">Skoda</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/smart/">Smart</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/spyker/">Spyker</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/srt/">SRT</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ssangyong/">SsangYong</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/ssc/">SSC</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/subaru/">Subaru</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/top-10/supercars/">Supercars</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/top-10/suvs/">SUV&#039;s</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/suzuki/">Suzuki</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/techniek/">Techniek</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/tesla/">Tesla</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/top-10/">Top 10</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/toyota/">Toyota</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/trident/">Trident</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/tuning/">Tuning</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/tvr/">TVR</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/video/">Video</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/volkswagen/">Volkswagen</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/volvo/">Volvo</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/wiesmann/">Wiesmann</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/zagato/">Zagato</a></div>
											</div>
		</div>
	</div>

				<h3 class="sidebarsubcat">Populair</h3>
	<div class="thumbpostwidget">
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/03/20/poll-bmw-5-reeks-berline-vs-mercedes-e-klasse-berline/" title="Poll: BMW 5-Reeks Berline vs Mercedes E-Klasse Berline"><img alt="Poll: BMW 5-Reeks Berline vs Mercedes E-Klasse Berline" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_fc3c0549563c79053f273f52dea80720.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/03/20/poll-bmw-5-reeks-berline-vs-mercedes-e-klasse-berline/" title="Permanent Link to Poll: BMW 5-Reeks Berline vs Mercedes E-Klasse Berline">Poll: BMW 5-Reeks Berline vs Mercedes E-Klasse Berline</a></h4>
				<div class="metadate">20 mrt 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/03/20/poll-bmw-5-reeks-berline-vs-mercedes-e-klasse-berline/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/03/20/belgische-prijs-alfa-romeo-stelvio-vanaf-46950-euro/" title="Belgische prijs Alfa Romeo Stelvio: vanaf €46.950"><img alt="Belgische prijs Alfa Romeo Stelvio: vanaf €46.950" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_1044f8b95eab1bea0f34c0ec069f264e.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/03/20/belgische-prijs-alfa-romeo-stelvio-vanaf-46950-euro/" title="Permanent Link to Belgische prijs Alfa Romeo Stelvio: vanaf €46.950">Belgische prijs Alfa Romeo Stelvio: vanaf €46.950</a></h4>
				<div class="metadate">20 mrt 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/03/20/belgische-prijs-alfa-romeo-stelvio-vanaf-46950-euro/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2016/03/04/belgische-prijs-maserati-levante-vanaf-73200-euro/" title="Belgische prijs Maserati Levante: vanaf €73.200"><img alt="Belgische prijs Maserati Levante: vanaf €73.200" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_e2fb2cb86876619808b50eab90349114.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2016/03/04/belgische-prijs-maserati-levante-vanaf-73200-euro/" title="Permanent Link to Belgische prijs Maserati Levante: vanaf €73.200">Belgische prijs Maserati Levante: vanaf €73.200</a></h4>
				<div class="metadate">4 mrt 2016</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2016/03/04/belgische-prijs-maserati-levante-vanaf-73200-euro/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/03/01/officieel-land-rover-range-rover-velar-suv-2017/" title="Officieel: Range Rover Velar (2017)"><img alt="Officieel: Range Rover Velar (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_9fa998f79f50b31bedd7d2031103a4a1.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/03/01/officieel-land-rover-range-rover-velar-suv-2017/" title="Permanent Link to Officieel: Range Rover Velar (2017)">Officieel: Range Rover Velar (2017)</a></h4>
				<div class="metadate">1 mrt 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/03/01/officieel-land-rover-range-rover-velar-suv-2017/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/03/16/video-tesla-model-3-maakt-zich-klaar-voor-productie/" title="Video: Tesla Model 3 maakt zich klaar voor productie"><img alt="Video: Tesla Model 3 maakt zich klaar voor productie" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_a857e8a44e3a80df39af34a16f07ca3b.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/03/16/video-tesla-model-3-maakt-zich-klaar-voor-productie/" title="Permanent Link to Video: Tesla Model 3 maakt zich klaar voor productie">Video: Tesla Model 3 maakt zich klaar voor productie</a></h4>
				<div class="metadate">16 mrt 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/03/16/video-tesla-model-3-maakt-zich-klaar-voor-productie/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
			</div>
		
				<h3 class="sidebarsubcat">Laatste reacties</h3>
	<div class="thumbpostwidget">
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/02/07/trailer-top-gear-seizoen-24/" title="Trailer: Top Gear seizoen 24"><img alt="Trailer: Top Gear seizoen 24" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_581b3e182d72922ffb2273ff1acaef40.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/02/07/trailer-top-gear-seizoen-24/" title="Permanent Link to Trailer: Top Gear seizoen 24">Trailer: Top Gear seizoen 24</a></h4>
				<div class="metadate">7 feb 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/02/07/trailer-top-gear-seizoen-24/#comments">1</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/01/16/autosalon-brussel-2017-live-tesla-paleis-6/" title="Autosalon Brussel 2017 live: Tesla (Paleis 6)"><img alt="Autosalon Brussel 2017 live: Tesla (Paleis 6)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_c47c6f44270b0c59b784745dcff9907a.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/01/16/autosalon-brussel-2017-live-tesla-paleis-6/" title="Permanent Link to Autosalon Brussel 2017 live: Tesla (Paleis 6)">Autosalon Brussel 2017 live: Tesla (Paleis 6)</a></h4>
				<div class="metadate">16 jan 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/01/16/autosalon-brussel-2017-live-tesla-paleis-6/#comments">1</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2016/11/17/preview-seat-leon-cupra-facelift-krijgt-300-pk-4wd/" title="Preview: Seat Leon CUPRA facelift krijgt 300 pk + 4WD"><img alt="Preview: Seat Leon CUPRA facelift krijgt 300 pk + 4WD" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_da0455eb0698e9c53a15f066ce05a343.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2016/11/17/preview-seat-leon-cupra-facelift-krijgt-300-pk-4wd/" title="Permanent Link to Preview: Seat Leon CUPRA facelift krijgt 300 pk + 4WD">Preview: Seat Leon CUPRA facelift krijgt 300 pk + 4WD</a></h4>
				<div class="metadate">17 nov 2016</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2016/11/17/preview-seat-leon-cupra-facelift-krijgt-300-pk-4wd/#comments">1</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2016/11/12/audi-wil-15-rs-modellen-tegen-2018/" title="Audi wil 15 RS modellen tegen 2018"><img alt="Audi wil 15 RS modellen tegen 2018" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_8e8d4e3ba97cafb1d441ab01c7f82093.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2016/11/12/audi-wil-15-rs-modellen-tegen-2018/" title="Permanent Link to Audi wil 15 RS modellen tegen 2018">Audi wil 15 RS modellen tegen 2018</a></h4>
				<div class="metadate">12 nov 2016</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2016/11/12/audi-wil-15-rs-modellen-tegen-2018/#comments">2</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2015/04/16/getest-coyote-s/" title="Getest: Coyote S"><img alt="Getest: Coyote S" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_e08f73722e2445268ff441b454d000fb.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2015/04/16/getest-coyote-s/" title="Permanent Link to Getest: Coyote S">Getest: Coyote S</a></h4>
				<div class="metadate">16 apr 2015</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2015/04/16/getest-coyote-s/#comments">1</a></div>
			</div>
			<div class="clear"></div>
		</div>
			</div>
		
				<h3 class="sidebarsubcat">Video</h3>
	<div class="thumbpostwidget">
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/04/02/video-harry-metcalfe-test-de-bentley-bentayga-w12/" title="Video: Harry Metcalfe test de Bentley Bentayga W12"><img alt="Video: Harry Metcalfe test de Bentley Bentayga W12" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_9979db7094648478b1fa5732a5906b71.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/04/02/video-harry-metcalfe-test-de-bentley-bentayga-w12/" title="Permanent Link to Video: Harry Metcalfe test de Bentley Bentayga W12">Video: Harry Metcalfe test de Bentley Bentayga W12</a></h4>
				<div class="metadate">2 apr 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/04/02/video-harry-metcalfe-test-de-bentley-bentayga-w12/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/04/02/teaser-renault-megane-rs-2017/" title="Teaser: Renault Mégane RS (2017)"><img alt="Teaser: Renault Mégane RS (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_1e6743928dfbaf624913a42b8d5759ef.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/04/02/teaser-renault-megane-rs-2017/" title="Permanent Link to Teaser: Renault Mégane RS (2017)">Teaser: Renault Mégane RS (2017)</a></h4>
				<div class="metadate">2 apr 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/04/02/teaser-renault-megane-rs-2017/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
				<div class="thumbpost">
			<div class="image"><a href="https://www.groenlicht.be/2017/03/24/video-carfection-test-de-bugatti-chiron/" title="Video: Carfection test de Bugatti Chiron"><img alt="Video: Carfection test de Bugatti Chiron" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/sidebar_827106ccf9a65fdbfa3a16ecb3e5094a.jpg" /></a></div>
			<div class="description">
				<h4><a href="https://www.groenlicht.be/2017/03/24/video-carfection-test-de-bugatti-chiron/" title="Permanent Link to Video: Carfection test de Bugatti Chiron">Video: Carfection test de Bugatti Chiron</a></h4>
				<div class="metadate">24 mrt 2017</div>
				<div class="metacomments"><span class="icon"></span><a href="https://www.groenlicht.be/2017/03/24/video-carfection-test-de-bugatti-chiron/#respond">0</a></div>
			</div>
			<div class="clear"></div>
		</div>
			</div>
		
		<h3 class="sidebarsubcat">Gerelateerd</h3>
	<div class="relatedwidget thumbpostwidget"></div>
	</div>


	<div class="clear"></div>

	<div id="footer">
		<div class="columnlinks">
			<h2>Links</h2>
			<div class="linklist">
												<div><span></span><a href="http://www.audiblog.nl">AudiBlog</a></div>
								<div><span></span><a href="http://www.autoblog.nl">Autoblog.nl</a></div>
								<div><span></span><a href="http://www.autoedizione.nl">AutoEdizione</a></div>
								<div><span></span><a href="http://www.davidscarblog.com/">davidscarblog.com</a></div>
								<div><span></span><a href="http://InstantOnline.be">InstantOnline.be</a></div>
								<div><span></span><a href="http://www.stephanieeeckhaut.be">Stephanie Eeckhaut Architect</a></div>
											</div>
		</div>
		<div class="columncategories">
			<h2>Categorieën</h2>
			<div class="linklist">
												<div><span></span><a href="https://www.groenlicht.be/category/alpine/">Alpine</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/autosalon-brussel-2014/">Autosalon Brussel 2014</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/autosalon-brussel-2017/">Autosalon Brussel 2017</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/autosalon-frankfurt-2017/">Autosalon Frankfurt 2017</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/autosalon-geneve-2014/">Autosalon Genève 2014</a></div>
								<div><span></span><a href="https://www.groenlicht.be/category/autosalon-parijs-2014/">Autosalon Parijs 2014</a></div>
											</div>
		</div>
		<div class="columngallery">
			<h2>Galerij</h2>
									<a href="https://www.groenlicht.be/gallery/?postid=164134" title=""><img alt="Spyshots: Porsche 911 GT3 RS facelift (2018)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_60fcc0f32a5ac9889a89930f9df11201.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=164122" title=""><img alt="Spyshots: BMW 2-Reeks Active Tourer facelift (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_5b4a261c675c7e7e6d00f79945c0092b.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=164098" title=""><img alt="Meet &#038; Greet: Range Rover Velar (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_f5018b01cbf0e20f6d4c531235dd3241.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=164089" title=""><img alt="Officieel: Skoda Vision E Concept (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_154ad69a0a9308fe26e359f1c7b04dc1.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=164081" title=""><img alt="Is dit de Volkswagen T-Roc crossover?" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_7a457168f4ad8aefd999b6fbcb4306ed.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=164075" title=""><img alt="Officieel: Nissan GT-R Track Edition (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_3088bca0ce4920aec371dc2dfc67d980.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=164070" title=""><img alt="Belgische prijs Volvo XC60 (2017): vanaf €49.250" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_210658a2766fbe37b765016d959be13b.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=163945" title=""><img alt="Meet &#038; Greet: Opel Crossland X (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_13ab127f10a1a46cd5851f257759f671.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=164033" title=""><img alt="Preview: Volkswagen Polo (2017)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_f4028a9965746d36b96d91c456a2dd54.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=164030" title=""><img alt="Seat zet in op SUV&#8217;s" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_6030ae4680086b7759c69ee32e235e31.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=163854" title=""><img alt="Rijtest: Ford Ka+ 1.2i (2016)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_f8c9346fad7111ac3afa7850c8d85c2b.jpg" /></a>
						<a href="https://www.groenlicht.be/gallery/?postid=163971" title=""><img alt="Rijtest: Toyota Mirai (2016)" src="https://www.groenlicht.be/wp-content/fritzante_image_cache/gallery_footer_0d3d1beb26ff227f32628f4a473ca7a9.jpg" /></a>
								</div>
		<div class="columnvisitors">
			<h2>Bezoekers</h2>
			<div><script id="_wauxz1" type="text/javascript">var _wau = _wau || []; _wau.push(["small", "1noq9tpxtf7g", "xz1"]);</script></div>
						<div><a rel="license" href="https://creativecommons.org/licenses/by-sa/2.0/be/"><img alt="Creative Commons License" src="https://i.creativecommons.org/l/by-sa/2.0/be/80x15.png" /></a></div>
		</div>

		<div class="clear"></div>
		<div class="footerfooter">
			<div class="copyrightinfo">
				© 2017 <a href="https://www.groenlicht.be">Groenlicht</a> - Design: Fritz Hoste - Project &amp; hosting: <a href="https://www.pemedia.be" target="_blank">PeMedia</a>.
			</div>
			<div class="contact">
				<a href="https://www.groenlicht.be/contact/">Contacteer Groenlicht.be</a>
			</div>
		</div>
	</div>
</div>
<div id="pagebottom"></div>

<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.groenlicht.be\/wp-admin\/admin-ajax.php","text_wait":"Je deelname wordt nog behandeld. Een moment geduld...","text_valid":"Maak een geldige keuze","text_multiple":"Maximaal mogelijk aantal antwoorden:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-content/plugins/sura_tinymce/cache/80629abdfa10d9620ef07ed6a1835e02.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.groenlicht.be/wp-content/themes/fritzante/script.js?ver=0.1b'></script>
			<script type="text/javascript">try { window.___gcfg = {lang: 'nl'}; (function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})(); } catch(err) {}</script>
			<script type="text/javascript">try { !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs"); } catch(err) {}</script>
						<script type="text/javascript" src="https://widgets.amung.us/small.js"></script>
			<script type="text/javascript" src="https://www.groenlicht.be/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js"></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2346456-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>


<!-- Dynamic page generated in 1.445 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-04-02 13:06:38 -->

<!-- super cache -->